Ir ao conteúdo
  • Cadastre-se

mariohenriquelopes3

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Consegui reproduzir o erro com muito sacrifício. Acontece quando estou conectado ao wi-fi A e vou para a área B. No momento que ele se conecta ao B, o access point em A fica congestionado e parado. Então via cabo eu verifiquei no roteador A que ainda consta o aparelho conectado na lista de clientes wifi dele.
  2. São entre cômodos diferentes e não vizinhos e existe uma ligação sim do roteador com outro roteador também WiFi através das portas Lan. Porém só 1 DHCP está ativado, então não há conflitos de ip's. e tem pc's que horas se conecta em 1 roteador e hora em outro. Seria possível o MAC de algum deles estar nos 2 roteadores e o switch ficar em loop? só está travando pelo access point. via cabo continua normal, e reiniciando volta ao normal.
  3. Tenho uma rede doméstica funcionando com um roteador wifi da TP Link modelo "TL-WR740N". São 6 computadores ligados a ele, sendo somente 1 ligado por cabo. Às vezes acontece de toda a rede parar nos computadores que estão conectados via wifi, mas o computador ligado a cabo é o único que continua funcionando. Isso seria alguma colisão no access point? Por que ele não se restabelece? só volta ao normal quando o roteador é reiniciado
  4. O problema estava em um transistor antes de chegar no inversor. troquei ficou resolvido
  5. Olá pessoal, Eu tenho um monitor AOC modelo "L22w931". quando eu ligo, aparece a imagem e ela vai gradativamente se escurecendo até desligar o display. mas a saida de audio continua. Eu abri a TV, descarreguei os capacitores e pesquisei pelo datasheet da placa da fonte "715G2783-2-7". Logo no inicio do circuito do inversor na entrada de +16v, há um diodo zener de Vz Min(5.4) e Max(5.7). Eu medi a tensão nesse zener com o circuito ligado e não chega a 3v. fica em 2.6v e o display vai escurecendo lentamente, até que desliga. e a tensão fica em 0v. pode este diodo está fazendo com que ela se desligue? ou tem problema antes na fonte?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×