Ir ao conteúdo
  • Cadastre-se

tyrantzz

Membros Plenos
  • Total de itens

    23
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Obrigado gente, acho que vou comprar aqui no Brasil mesmo.@rodrigops Pra falar a verdade eu até fiquei, passando a prazo e juntando com o frete sai praticamente o preço da Asus
  2. Olá, tudo bem com vocês? a questão e a seguinte, minha placa-mãe h81 da biostar queimou e eu estou precisando de uma nova, no mercado livre uma h81 da asus nova (simples) tá 330 reais, já no aliexpress uma b85 da asus com 4 slots usada tá 190 reais. eu estou em duvida na qual comprar, cada qual tem seus prós e contras, inclusive garantia etc, e eu vim pedir a ajuda de vocês. eai, qual iriam?
  3. Olá pessoas. Ultimamente meu PC passou a reiniciar do nada, e foi agravando com um tempo( coisa de 5 dias) até que chegou no ponto que ele nem liga mais, o problema é simples, liga e desliga no meio do caminho, as vezes 3 minutos ligado ou 3 segundos (com vantagem pro menor). Achei que poderia ser a fonte e fui na casa do meu amigo testar e deu na mesma, liga e desliga (um disparo na fonte) já realizei teste de bancada, verifiquei as ram, HD, resetei cmos, tirei bateria e afins. Vale ressaltar que as vezes ela beepa com as memórias e sem as memórias ela nem beepa. Estou achando que pode ser algum curto na placa. Tem como resolver? É caro? Quanto em média? I3 4150 H81mhv3 7.2 6gb ram Fonte PCYES 500w
  4. Estou com o mesmo problema, só que já fica difícil de ligar.
  5. Bem, todas as fontes já tinham mais de anos e já estavam paradas por problemas de insuficiência, eu até tive uma esperança porque eu tirei os componentes e ela demorou um pouco mais pra desligar como se tivesse recebido uma carga extra devido a falta dos outros componentes. Amanhã eu vou testar na casa de um amigo pra ver se é realmente problema com fonte, se for tá tudo tranquilo.
  6. Eu estou com o mesmo problema. Mas minha fonte é genérica (estou esperando pra comprar uma decente), possuo três delas e toda vez que altero entre elas o PC funciona, aí depois começa tudo novamente.
  7. I3 4150 6 GB ram (1x4 1x2) Mobo h81 mv3 HD 500 Fonte genérica de 200w (a que veio com ele era genérica de 500w) @Edvaldo J. Frederico
  8. Olá pessoas. Eu adquiri um computador usado pra uma montar uma coisinha básica em cima dele e me divertir. O antigo dono já tinha me repassado a informação que ele desligava só as vezes, mas eu comprei mesmo assim porque acredito que seja a fonte. Usei moralmente e ele desligou, como esperado, só que eu já coloquei mais umas duas fontes genéricas aqui e o problema persiste, as vezes ele dura um tempo ligado mas na maioria das vezes ele liga é só dá pra ouvir o estalo da fonte disparando. (Eu nem arrisco mais ligar). Eu tô pra comprar uma 430w da PCYES e fiquei um pouco assustado, será que poderia ser outra coisa além da fonte?
  9. Olá pessoas, tudo bem? Venho aqui pedir uma dica sobre a montagem de um kit básico, não sou tão exigente e aceito rodar as coisas 768p no Med/low. Eu estou entre um i5 2500k, uma z68 e uma 750ti ( todas usadas no Aliexpress, com a cotação do dólar hoje dá em torno de 800 reais.) Tenho alguns módulos de memória DDR3.( Eu não me importo muito com a demora da viagem) E um kit novo, uma placa am4 básica, dois módulos ddr4 de 4gb e um ryzen 3 2200g pra usar a Apu.( Esse aí sai em torno de 1.100-1.200.) Sei que tem a confiabilidade das peças novas x peças usadas da china. Mas qual das opções vocês me recomendam? Possuem algumas dicas?
  10. Bem, eu tentei muitas coisas e cheguei a conclusão que não vale a pena mandar pro concerto nem comprar outra Mobo 775, vou devolver a fonte e vender as peças que ficaram. Meu sonho de ter um computador pra diversão fica por aqui mesmo. Obrigado aos dois pela ajuda.
  11. @TEC. Kayros Eu fiz todos os procedimentos recomendados e nada. Mas eu notei que há alguns capacitores estufados e "móveis", viram pra um lado e pro outro facilmente. Isso pode estar causando o problema? Essa Mobo foi de segunda mão e acho que os capacitores já vieram assim.
  12. Olá gente, meu PC congelou assim que eu cliquei pra abrir o laucher de um jogo, logo em seguida eu desliguei e o bixo não deu mais vídeo. Inicialmente eu achei que era a fonte mas ela tem 9 dias de comprado, testei em outro computador e ela ligou tranquilamente. Testei sem placa de vídeo( com outro processador) e nada, limpei e troquei as ram várias vezes, reset na BIOS, tirei a bbateria, tentei ligar sem nada conectado e nem bipa. O cooler gira tranquilamente, eu estou em dúvida, será que os slots de memória ram queimaram? Será que pode ser a fonte? Q9500 G41MT7 GTX 750ti SHOCKER 500w HD 500 2x2 RAM
  13. Olá galera, eu queria compartilhar minha história com vocês e também tirar umas dúvidas. Eu recentemente resolvi montar um computador e escollhei a Electro v2 como minha PSU. Procurei bastante no mercado livre e encontrei um vendedor que parecia otimo, nota fiscal, garantia, produtos lacrados, mas aí começou minha saga: Primeiro que ele me informou que não tinha mais Electro v2 430w no estoque, e que pelo erro ele enviaria uma SHOCKER 500w, aí eu aceitei, vi que a SHOCKER era uma boa opção também, o envio foi ótimo, expresso. Chegou e parecia as mil maravilhas, mas eu notei que em vez daquele saquinho chique da pcyes estava enrolado em plástico bolha, também notei que no unboxing da chipart pra mesma fonte o cara lá sofreu pra tirar o lacre que fica segurando os cabos, e tava quase desamarrado. O produto até agora está funcionando tranquilamente (tem uma semana que chegou), eu enviei uma pergunta pro vendedor e ele simplesmente me ignorou. Se fossem vocês no meu lugar, quais seriam suas atitudes? Continuariam com a fonte ou tentariam o reembolso?
  14. Eu troquei o cooler que tava, coloquei um de base mais alta que tava guardado, retirei a placa-mãe e conferi o encaixe dos pinos mas a temperatura em Fallout 4 ainda fica a 85°, o clock do processador já tá em 1995mhz. Estou convencido de que seja algum problema na placa-mãe, não é possível isso...
  15. Vou verificar o cooler novamente (já dei umas várias olhadas) e aproveitar e trocar a pasta térmica. Será que eu posso ter, de grosso modo (Lenny face) ter arrombado os encaixes com essses pinos horríveis do cooler box Intel? Obrigado pelas dicas, posto o resultado assim que fizer.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×