Ir ao conteúdo
  • Cadastre-se

Davi Marins

Membros Plenos
  • Total de itens

    61
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Pessoal abri o PC hoje eu fui olhar a Nvidia pra ver se tinha algum driver pra atualizar ou algo do tipo, mas tô desde cedo tentando resolver este erro e não consigo, já fiz uma reinstalação limpa de todos os drivers e do geforce experience e fui no serviços do windows e não aparece o "Nvidia Telemetry Container" como mostra em alguns tutoriais no youtube/google, também já limpei os registros do windows, verifiquei erros no sistema e no disco, limpei as pastas com arquivos temporários e verifiquei se há alguma atualização de software ou driver, mas depois de ver se está tudo certo o erro permanece, alguém tem mais alguma sugestão pra resolver esse problema? Meu PC: GTX 1050ti EVGA AMD Ryzen 2700 16GB RAM Placa-mãe B450 Aorus Elite
  2. Boa noite, ontem notei que um dos hd não tavam sendo reconhecidos no sistema operacional, então resolvi checar as portas satas se estavam bem conectadas na placa-mãe/hd e acabei trocando algumas portas, quando iniciei o PC ele deu essa mensagem "Reboot an Select proper Boot device..." Pra resolver eu troquei as ordens das portas dnv e verifiquei na bios em qual a primeira opção de boot e era no ssd do sistema operacional então abri o pc dnv, olhei se tinha sujeira nos conectores, troquei o cabo sata, troquei qual porta usava, e troquei o cabo de alimentação da placa-mãe, tirei a bateria deixei desligado um tempo e coloquei de volta(acabou resetando a bios) e nada disso funcionou, alguém pode me dar uma ajuda? o que mais posso tanta? Obs.:Pensei q podia ser o sistema operacional corrompido, mas não tem motivo pra isso e se for não tenho outro pc pra criar boot no pendrive...
  3. @João Carlos Souza Desisti
  4. Sim o kaspersky ta instalado, a conexão está normal e sempre que eu jogo qualquer jogo o ping está baixo e estável sem nenhuma perda de pacote, o "técnico" que veio aqui em casa disse que isso ta errado e que eu deveria ver porque deve ser a placa de rede do meu PC, mas eu pesquisei e vi um tal de "MTU" se eu testar o MTU mais baixo no cmd ele para de perder pacote... acho que vou ignorar, só essa perda de pacote do cmd que me incomodava, mas ok
  5. Bom dia, ontem de noite chegou o técnico da vivo para fazer manutenção no modem, mas pra mim estava tudo ok, até ele vir testar o ping no meu PC que estava dando a seguinte mensagem "Esgotado o tempo limite do pedido" então ele disse que é estranho porque ta havendo perda de pacote, então ele conectou o notebook dele no Modem e não deu esse problema, então ele veio e conectou no cabo do meu PC e também não deu esse problema de tempo esgotado, então ele disse que o problema deve ser meu PC, uma configuração da placa de rede ou um problema na própria placa, eu ja usei uns comandos como "ipconfig /flushdns", "ipconfig /renew", "ipconfig /release", e nenhum desses funcionaram, eu já reinstalei os drivers da placa de rede (na verdade eu desinstalei e quando reiniciei o PC o driver voltou desatualizado), já usei um arquivo que criei com bloco de notas com o nome Netfix.bat e coloquei uns comandos que tava no site da Microsoft e executei, já mudei o DNS também, mas nada disso funcionou, não sei muito o que fazer, por favor me ajudem! Obrigado Meu PC: placa-mãe B450 Aorus Elite AM4 DDR4 Processador AMD Ryzer 7 2700 16 GB de RAM DDR4 2666Mhz
  6. Comprei o controle do xbox one s para jogar no PC os jogos da game pass, mas pelo preço alto acabei comprando somente o controle e o cabo, queria saber se tem problema deixar o controle conectado no PC mesmo sem usar? porque se ele fica conectado e ligado, ou se com tempo tirando e colocando o cabo pode estragar a entrada UBS do controle?
  7. Olá, hoje tava terminando um trabalho de biologia quando fui tentar tirar um pequeno espaçamento entre as palavras, mas quando usei o comando "^s substituir tudo por ^w" ai o texto fico com todas as palavras "quebradas", alguém pode me ajuda? não sei nada de word... quero deixa como antes, quando as palavras eram completas antes da linha acabar e tudo justificado, pfv me ajude...
  8. Olá boa noite, queria a ajuda de vocês porque meu virtualbox só da as opções de 32bit para todos os sistemas e quero instalar o kali-linux 64bit eu precisava de uma versão Debian 64bit né? Quando eu tento iniciar a "maquina virtual" pra instalar o linux ele da um erro e não consigo iniciar... me ajudem pfv!
  9. @Jasiel Aparentemente sim, tive que trocar metade do meu Setup pra rodar ele sem lag... Pior que era pra ele estar mais otimizado! pior q eu só jogo BF V e PUBG dois jogos mal otimizados
  10. @Jasiel Realmente é a GPU, usei na configuração 1600x1024 e com "redimencionar resolução" em 70% ai praticamente parou os drop e só raramente ia pra 59 fps, mas quando nunca acontecia ele sempre se manteve em 60! Agr vou ter q esperar pra trocar de GPU...
  11. @bngomes Sim ela da 100% as vezes, mas a média de uso dela é na casa dos 70%, será que essa variação de uso quando ele é forçada e chega a 100% pode dar essas travadas?se for isso só resolve com outra placa mais potente né?
  12. @bngomes Resolução é 1920x1080 em 60Hz com tudo gráfico no minimo! ta consumindo um pouco mais da metade da memória da GPU...
  13. @MrNobody São duas de 8GB, esquecia de colocar isso...
  14. Olá, recentemente eu troquei o meu CPU, placa-mãe e memória, ajudou no desempenho do PC principalmente em jogos, mas ainda sinto uma certa instabilidade, não sei exatamente o que pode ser e as vezes da um drop de fps pouca coisa e não é toda hr, mas quando estou na partida isso incomoda!! Travei o BF a 60 fps porque parece mais estável e meu monitor é 60Hz, mas mesmo assim ainda da umas quedas e eu não sei o que pode ser porque nem sempre a GPU ta na casa dos 70% de uso, as vezes ela fica em 60% e o processador ta na casa dos 30/40% de uso... Alguém pode me ajudar a identificar o problema? Eu acho q pode ser a GPU, mas não tenho certeza e pretendo trocar ela no final do ano! Meu PC: Processador Ryzen 7 2700 Placa-mãe B450 Aorus Elite ATX GTX 1050ti EVGA Memória Team Group T-Force vulcan 8GB 2666MHz Fonte Corsair 650W 80 Plus Gold

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!