Ir ao conteúdo
  • Cadastre-se

Nete Santos

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Comprei um PC novo e fui tentar ligar ele. Ele ligou todos os componentes, mas não dava tela. Fiz várias coisas e nenhuma resolveu. Quando hoje eu vi que o HD estava ligado com a fonte, mas não com a placa-mãe. Como não sei muito bem como conectar essas coisa pesquisei na internet e achei onde colocar. Mas quando achei no meu pc a entrada do HD notei o seguinte: Tinha 4 entradas SATA de 1 à 4. O cabo do meu HD já estava com o conector junto, logo a entrada SATA 1 tinha apenas os ferrinhos. Encaixei os ferrinhos ao conector e no fim juntei o cabo de novo. Achei que ia pegar, mas não deu tela do mesmo jeito... Quando fui conferi, vi que a entrada SATA 1 não prendeu muito firme com o conector, então suspeitei de não pegar por isso. Agora peço a ajuda de vocês para o seguinte. Como não conheço muito de montagem, perdoem minha ignorância! A Tela ficar preta é possivelmente por causa do HD estar conectado? E se for, teria problema eu conectar o cabo do HD nas entradas de SATA 2,3 OU 4? Meu HD é SATA III 1TB. E por ser SATA III, deveria conectar ele na entrada de SATA 3 ou não tem nada a ver. Desde já, agradeço.
  2. Então, vou esperar o técnico para fazer isso, antes vou testar ligando a Cpu no filtro de linha e se não pegar testo sem a placa de vídeo sim. Mas talvez eu já mande direto para a loja que comprei para não arriscar a garantia. Valeu ai!
  3. Então né, eu tentei com a da placa-mãe, depois com o HDMI da placa de vídeo, mas nenhuma deu tela. Eu testei o cabo e a TV em um notebook para ver se o problema era neles, mas não era. Eu to quase acreditando que possa ser meu estabilizador que é muita antigo e não deve conseguir enviar energia para esse fonte : FONTE GAMEMAX GM500 PFC ATIVO 500W 80 PLUS BRANCA Vou comprar um filtro de linha hoje e testar.
  4. Eu tenh indows 8 num pendrive, mas não consigo acessar a bios. E não sei se está atualizada. Como disse, quando eu ligo ele fica com tela preta.
  5. Comprei uma cpu nova nesse site https://www.gigantec.com.br/pc-gamer-intel-core-i3-7-gerac-o-8gb-hd-1tb-certox-force-3005.html?gclid=EAIaIQobChMI2aql9r-e2wIVBwaRCh0TFwDrEAQYASABEgJv_vD_BwE Mas ao chegar aqui, ela liga mas a tela fica preta. Ela veio sem sistema operacional, mas com os cds, porém não tem unidade de DVD. Não consigo acessar a bios dela para formatar ela. Preciso de ajuda! A placa-mãe é uma Msi H110m. Caso o tópico esteja errado, me desculpem.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!