Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

FABIO ROBERTO BAUER ALVES

Membros Juniores
  • Total de itens

    9
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Saiu 50 reais mais cara, mas como já estou ansioso e deseperado para usar o novo PC não ia conseguir esperar 5 dias kkk Acredito que liguei tudo certo, mas amanhã vou fazer estes testes e qualquer coisa eu posto aqui... Obrigado mais uma vez. adicionado 33 minutos depois Boa noite... Não aguentei e fiz os testes... Só a fonte e a placa-mãe, nem liga o PC Fonte+Placa+Processador, computador liga mas não aparece nada no monitor e o processador esquenta bastante... Fonte+Placa+Processador+Memória, computador liga mas não aparece nada, processador esquenta e dá um Bip... Liguei assim, sem nenhum componente, ou seja, sem DVD, HD e Cooler do processador Alguma ideia?
  2. https://m.kabum.com.br/produto/70357/fonte-thermaltake-500w-80-plus-white-smart-series-ps-spd-0500npcwbz-w?gclid=CjwKCAjw1ZbaBRBUEiwA4VQCISHuFuIfsdXZMyIIhy-Gsffr6HYSWR8qHwV6_vMEy30FJk56bsRoFhoCC8oQAvD_BwE Coloquei essa já que não achei a Corsair indicada, mas o técnico da loja me garantiu que esta serviria sem problemas...
  3. Bom dia pessoal, infelizmente continuo com o mesmo problema. Troquei a fonte, tirei o estabilizador e não resolveu. Aparentemente o computador liga mas não aparece nada no meu monitor... Estou começando a achar que é defeito em algum componente. Se alguém puder me ajudar eu agradeço.
  4. Olá Elder, desculpe incomodar novamente, futuramente pretendo fazer outros upgrades, como colocar mais memória, colocar uma placa de vídeo boa e tudo mais. Essa fonte que você indicou serve para futuros upgrades ou melhor investir em uma maior de 500 ou 600w? Obrigado.
  5. Elder, obrigado pela ajuda, então vou pegar outra fonte e verificar, o estabilizador é para eu tirar com a fonte atual ou até mesmo com a CX450? Não estaria correndo risco sem um estabilizador? adicionado 0 minutos depois Tchagas, ela já vem atualizada, por isso escolhi ela.
  6. Bom dia amigos, espero que possam me ajudar. Para dar um UP no meu PC eu comprei um processador AMD Ryzen 3 2200G, mobo GIGABYTE p/ AMD AM4 mATX GA-A320M-S2H, e uma memória Kingston HyperX FURY 8GB 2400Mhz, liguei tudo certo. A única coisa que esta de diferente é que eu tenho uma FONTE GAMEMAX modelo ATC5850W de 500W, o conector é de 12V porém tenho um conector de 4 pinos e outro de 6 pinos e a placa é de 8 pinos, mas liguei o de 4 pinos no de 8 assim mesmo pois na internet pesquisei que poderia ligar sem problemas. (Em anexo eu coloquei a foto dela com as especificações) Pois bem, quando ligo o computador, aparentemente ele liga mas não dá vídeo. Já desmontei e montei novamente, já testei sem memória e não deu qualquer tipo de BIP (na vdd nem liga o PC), já limpei a memória com borracha branca e limpei os conectores, já tirei a bateria e aguardei para resetar a mobo e nada funciona, ele liga mas não dá vídeo. O que poderia ser? Memória esta zuada ou tenho que trocar a fonte? Como diz que o conector é de 12V será que comprando aqueles adaptadores de 4 para 8 pinos resolveria? Ou vcs teriam outra opção para verificar. Não sei mais o que fazer. Me ajudem por favor.
  7. Entendi, e demoraria mais para fazer um upgrade e depois procurava uma placa de vídeo melhor quando a VEGA não me atendesse mais. Só mais uma pergunta, qual B350 vcs me recomendariam? Porque precisa estar atualizada né. A GAMING 3 seria boa? ou uma mais em conta. Obrigado
  8. Obrigado pela resposta. Mas a placa de vídeo eu manteria a mesma? adicionado 3 minutos depois Mas só com essa placa-mãe eu conseguiria jogar algo, tipo o starcraft 2? Ou só depois de uma placa de vídeo?
  9. Boa tarde pessoal do clube, eu já tenho o monitor, teclado, mouse, gabinete, HD, Leitor/Gravador de DVD e uma fonte de 500w. Quero montar um PC que rode tranquilo Starcraft 2 Legacy of the Void e superiores. Só posso gastar no máximo R$ 2000,00. Eu montei este PC no site do Kabum, vcs acham que é um bom PC? Vai atender minhas necessidades? Ou me recomendariam trocar algo? Obrigado. PC montado: - Processador AMD FX 8300 Octa Core, Black Edition, Cache 16MB, 3.3GHz (4.2GHz Max Turbo) AM3+ FD8300WMHKBOX - Placa-Mãe ASRock p/ AMD AM3+ mATX N68-GS4 FX R2.0 DDR3 - Placa de Vídeo VGA AMD XFX RADEON RX 550 2GB GDDR5 1203Mhz Core DP - RX-550P2SFG5 - Memória Kingston HyperX FURY 4GB 1866Mhz DDR3 CL10 Blue Series HX318C10F/4

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×