Ir ao conteúdo
  • Cadastre-se

Gabriel Souza2324322

Membros Juniores
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. outra pra teste eu n tenho em maos , mas vou tentar testar no pc do meu primo , pra ver o que acontece
  2. meu pc emite 1 bip longo e 3 curtos toda vez que eu istalo o driver da placa de video r7 350 2gb e desliga o monitor , o gabinete fica acesso porém sem imagem ( uso o cabo vga ) , ja passei o ddu , istalei o driver mais atual direto do site do fabricante , já baixei o driver que veio junto com o cd e sempre a mesmo coisa , as vezes eu baixo 1 driver ai fica sem desligar 1 semana , ai depois volta a desligar , geralmente eu troco de windows , ai fica quase 1 mes sem desligar mas sempre volta a desligar .em modo de segurança e usando o driver basico da placa de video o computador funciona normalmente sem desliga , mas quando eu baixo o driver do fabricante , acontece isso , alguma ideia do que pode ser? processador : amd fx 4300 memoria ram : 8 gb placa de video : saphite r7 350 2gb ddr5 placa mâe : m5a78l-m lx/br ( com a bios mais recente , acabei de atualizar ) fonte: FONTE PCYES ELECTRO 430W CERTIFICADO 80 PLUS BRONZE, PFC ATIVO ( https://www.pichau.com.br/fonte-pcyes-electro-430w-certificado-80-plus-bronze-pfc-ativo-box ) hd : 500 gb windows 7 ultimate 64 bits obs : PC novo com 1 ano de uso , placa de video com 7 meses apenas . Ja tirei pra limpar e verificar se tem algo estourado , mas nao , está td em perfeito estado

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×