Ir ao conteúdo
  • Cadastre-se

Jhonathas

Membro Júnior
  • Total de itens

    12
  • Registro em

  • Última visita

Reputação

2
  1. @Tio Chang eu perguntei ao suporte técnico e eles confirmaram que nada mudou no plano, somente aumentaram o limite e trocaram o roteador. A olt continua sendo a mesma (full). E, minha irmã não está em casa hoje, fui fazer os testes: Tiveram aquelas altas ali, mas nada demais, normalmente esse ping estaria cheio de request time out ou 1000ms. Vou deixar rodando pra ver se vai acontecer de novo. Obs: outros aparelhos estão conectados e em uso.
  2. Ok. Irei enviar para a operadora mudar, pois não tenho acesso ao roteador. Uma dúvida: essa interferência é somente no wi-fi ou em todo o aparelho roteador? Pois os problemas ocorrem via cabo também, não só no wi-fi. Essa questão do celular é meu chute do que seja, pois a operadora já tentou de várias maneiras arrumar este meu lag.
  3. Havia feito um post dias atrás para tentar saber o que estava ocorrendo com minha rede. Após deixar testes rodando o dia todo, percebi que o problema ocorria nos horários que minha irmã começava a usar o celular dela. Quando ela começa a usar, o ping oscila tanto no wi-fi quanto no cabo, e fica impossível de fazer qualquer coisa que precise de conexão segundo à segundo. E acontece somente com o celular dela pelo que vi (e ainda sim não ocorre em 100% dos momentos que ela usa), a conexão permanece normal quando utilizo outros dispositivos da casa. Alguma ideia do que seja ou de como corrigir?
  4. Hoje a operadora vai ligar pra finalizar o teste com o IP fixo (que eu não entendi o que mudaria) e vou falar sobre isso. Mas acredito que não tenha relação. Eu pingo pelo celular e PC ao mesmo tempo e não tem interferência. Como disse, essas oscilações são aleatórias, ainda não encontrei nenhuma relação.
  5. Eu não entendo nada, pinguei uns IPs famosos só pra demonstrar as oscilações pra operadora (que fala que não tem nada de anormal na conexão...). Pelo que pesquisei sobre sua resposta, aparentemente caso fosse half duplex eu sempre teria lag, certo? Não é esse o caso, é esporádico. Ora esta boa, ora está ruim. Você disse que os testes que fiz são falhos, como posso testar isso com qualidade? Postei isso nas primeiras horas do teste com o IP fixo, mas também não resolveu nada, continuo com ping oscilando.
  6. Sou cliente da mesma empresa há +-3 anos, desde sempre usando o mesmo roteador e o mesmo plano via fibra (15Mbps, passando para 25Mbps depois de um tempo), todo esse tempo sem problemas e chegando até mais do que era contratado. O problema começou mês passado, quando me ofereceram um plano de 80Mbps por 10 reais a mais. Aceitei e trocaram meu roteador. Desde ai enfrento altas oscilações de download e de ping, o que torna impossível fazer qualquer coisa que seja online (LoL, Meet, Discord... tudo). Tô desde esse dia na luta pra empresa resolver meu problema, mas é sempre uma desculpa. Já trocar
  7. Me precipitei em falar que no Linux reconhecia. Acho que a bateria só morreu mesmo, o estranho é isso ter acontecido após a troca de S.O. Mas ok, muito obrigado!
  8. Acredito que seja bug mesmo. Usei o programa e não reconheceu nada além do que eu sei. Enfim, obrigado pela ajuda!
  9. Bom, esqueci de um grande detalhe. Uso o PC em dual boot e o Linux está particionado da seguinte forma: Estaria o Windows considerando esses 157,35 GB do Linux como parte do sistema Windows (com este ocupando na verdade 10,65 GB)? Verifiquei com um amigo, e o Windows 10 dele ocupa +- 7GB na mesma página que tirei o print do meu.
  10. Usava o Windows 8.1 e fiz o upgrade para o 10. Como estou sem mídia removível, usei a plataforma de instalação do próprio Windows. Preferi escolher a opção de manter os arquivos por preguiça de salvar e baixar os arquivos do HD tudo de novo. Acabou que o sistema agora ocupa 168 GB do HD. Já fiz a remoção do .old, mas continua pesado. Há alguma forma de reduzir esse tamanho sem refazer a instalação limpa?
  11. Eu estava usando Windows 8.1 e fiz o update para o 10 ontem e me deparei com alguns erros. Um deles é que o Windows não reconhece a bateria do notebook. Além de exibir o ícone com o X na bateria, ele desliga se eu o removo da tomada. Uso o PC em dual boot com uma distro Linux, e ela continua reconhecendo a bateria. O que fazer?
  12. Boa noite a todos, esta é minha primeira postagem no fórum. Possuo um PC com 2 placas de rede, a onboard e a offboard, a offboard nunca funcionou (mas eu também nunca tentei resolver, pois usava a onboard). Mas ontem, após uma limpeza no interior do gabinete, a onboard simplesmente parou de funcionar, nem o LED acende mais, o que pode ser (creio que não estragou, pois eu mexi pouco, apenas tirei a poeira)? Hoje passei o dia todo tentando resolver, mas nada deu certo, e agora estou usando a ancoragem do celular para navegar. Poderiam me ajudar? Dados do PC: Windows 7 Ultime 32 bits

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!