Ir ao conteúdo
  • Cadastre-se

kritikal_archer

Membros Juniores
  • Total de itens

    11
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @KairanD não estou com a fonte aqui comigo agora,mas o que sei dizer é que ela tem 200w,mas o que realmente estranhei nela é a falta do plug de 4 pinos, nunca tinha visto uma fonte assim, não sei qual o tipo dela.
  2. @KairanD na verdade,ele ja está montado com gabinete e tudo, cheguei ate a usar ele por 1 noite mas a fonte ja estava quase queimando,ate que no dia seguinte deu problema mesmo, a finalidade é navegação na internet, rodar videos e pdf, comprei ele para estudo
  3. gostaria de um pequeno conselho de vocês: comprei uma cpu usada com a placa ECS BAT I(https://www.extra.com.br/informatica/componentesepecas/placaparapc/placa-mãe-ecs-bat-i--v1.2--com-processador-pentium-j2900-quad-core-2.41ghz-9249204.html), mas ela não possui entrada de 4 pinos que costumo ver nas fontes de pc, percebi que essa placa é bem diferente e parece até de notebook (não da pra botar placa de video, processador é integrado,etc). Enfim, estou perdido quanto a qual fonte comprar,alguem me ajuda?
  4. boa noite, agora pouco clonei o sistema operacional windows 10 gpt UEFI para meu hd interno, porém clonei apenas o disco local C pois as partições de boot foram excluidas, gostaria de saber como faço para adicionar o boot desse SO, se possivel gostaria de adiciona-lo ja nas partições de boot do novo windows para formar um dual boot,obrigado e feliz ano novo!
  5. oi gente,vim aqui pedir ajuda pois instalei o windows xp sp3 64 bits no virtualbox e quando vou executar um video ou musica, cerca de 1 minuto e 50 segundos com video ou audio rodando o som começa a travar,fica mais lento e quando é alguém falando a voz fica de robô, ja tentei instalar um codec de audio mas não resolveu. O mesmo ocorre quando instalei o windows 7,o audio fica bugado da mesma forma, e isso dedicando o maximo de ram e cores pra vm(2gb de ram e 4 cores) Se alguem puder ajudar agradeço configurações: celeron quad core 2930n 1.83ghz 4gb de ram ddr 3 1333mhz hd 500gb sata placa-mãe asus x451ma
  6. gente, queria ajuda de vocês para entender um bug estranho no jogo modern combat 5, eu havia instalado o windows 8.1 x64 bits no meu computador e baixei o modern combat 5 da windows store, mas com certo tempo nas partidas o jogo congelava completamente e saia sozinho(cerca de 5 minutos de jogo).procurei aqui pela internet algumas coisas que poderia ser feito mas nada resolveu. Por curiosidade tentei no windows 8.1 de 32 bits, não mais o de 64 bits e por incrivel que pareça o jogo agora está funcionando normalmente sem nenhum bug, achei estranho pois meu processador é com base em 64 bits e tenho 4gb de ram, achava que iria ficar ainda pior mas melhorou, alguem sabe me explicar isso? configurações: windows 8.1 32bits hd sata 500gb processador celeron n2930 1.83ghz 4gb ram ddr3 1333mhz
  7. oi,na verdade o motivo de instalar o windows xp é pura curiosidade, depois de muito tempo com windows 7 tenho interesse em testar o windows xp, quanto a ideia de criar maquina virtual há um problema,eu consigo instalar normalmente no virtualbox mas ele vem com problema de rede,toda ves que tento acessar algum site no navegador(testei o opera e internet explorer)da problema de certificado de segurança do site,e olha que a data e hora da maquina ta correta.
  8. estou com um problema na instalação do windows xp,eu insiro o cd com a iso de instalação mas depois de um tempo carregando algumas coisas da uma tela azul com erro,vi no youtube que o problema poderia ser resolvido habilitando o IDE mode na bios,mas sempre que faço isso meu notebook não inicia,ele volta para a bios,se alguem puder me ajudar agradeço Configurações: notebook asus x451ma processador:celeron n2930 1.83ghz 4gb de memoria ram 1333mhz hd sata 500gb windows 7 ultimate 64 bits OBS: por favor,sem comentarios do tipo: "não usa windows xp,windows 7 é melhor", "windows xp tem muitos bugs,não instala ele"
  9. sim,o secure boot e o fast boot ja está desativado, a ordem de boot ja está configurada para pendrive, mas ainda assim sempre da problema como: "boot error" "boot mgr is missing" "falta boot mgr". e alem do mais,eu nem consigo ativar o fast boot pois se eu fizer isso o notebook fica travado na bios e impossivel de iniciar. meu notebook é um asus x451ma
  10. formatei em ntfs,e sim o pendrive funciona, o procedimento com rufus eu fiz como no youtube. O pendrive está armazenando tudo e sendo reconhecido normalmente,o unico problema é para dar boot com qualquer SO, diferente do cd que consigo na hora, o problema não é com a ISO, pois na realidade nenhum ISO que tento nesse pendrive funciona o boot,mas todas funcionam em cd.
  11. Gente, estou com um problema muito chato que simplesmente não consigo dar boot pelo pendrive(qualquer SO) aparecendo a mensagem: "falta boot mgr". já fiz o procedimento de torna lo bootavel usando 3 metodos: -com o programa "Rufus" -com o programa "Yumi" - e pelo metodo manual do cmd nenhum deu certo,mas quando fui tentar fazer isso pelo dvd consegui sem nenhuma dificuldade usando a mesma ISO que tentei no pendrive se alguem puder ajudar agradeço.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!