Ir ao conteúdo
  • Cadastre-se

otavio jesus

Membros Juniores
  • Total de itens

    6
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Olá, Estou tentando formatar meu pc, já criei um pendrive bootavel, quando entro na bios e seleciono o pendrive, ele não inicia a instalação inicia normalmente! Alguém me ajuda por favor.
  2. @rodrigo.dcvieira Já removi o programa ele se chamava Reimege Pc repair, como não tenho 2 repartições do HD não dava pra voltar o pc a uma data anterior então eu restaurei os padrões de fabrica sem excluir os arquivos mas deletando todos os apps, estou testando todas as opções viáveis antes de uma formatação.
  3. Após eu instalar um programa que prometia abaixar o tempo de loading do rainbow six, comecei a ter esses problemas: Downloads muito lento nos navegadores google,mozila,etc ex: tenho 15mb de net o normal do download seria 1,5mb/s mas o download não passam de 50kb/s , Download voltando no tempo ex: o download está 100 de 200mb, ai do nada ele pega e volta pra 20 de 200mb e fica nisso, sempre joguei pubg e tenho um pc relativamente bom e o jogo nunca crashow agora apresenta problemas direto. Acho que o programa mexeu em alguma coisa no meu HD, alguém me ajuda pls.
  4. Cara fiz 1 download começou a 800kbs e foi descendo até 200kbs e no final voltou pra 90kbs não sei o que houve acho que vai ficar nisso, quando abro o gerenciador de tarefas o pc simplesmente não recebe a quantidade de internet quando to baixando nos navegadores, ele recebe por volta de 900kbs, já na steam recebe os 15 mega normal, parece que ele simplesmente não reconhece que ta baixando sla. Acho que o problema ta no windows não no google.
  5. Então alguns dias atras baixei um programa que lia o registro do pc e prometia limpar o HD, na verdade ele era um virus então desinstalei e restaurei o pc , só que depois disso qualquer download que vou fazer ele baixa muito abaixo do normal (NOS NAVEGADORES) chrome,Edge,etc. Tenho 15mb = 1.5 de download (Normal) agora ele baixa a 98,50 até 30kbps. Na Steam por exemplo ta baixando normalmente 1.5 - 1.7mb, mas já nos navegadores não, a velocidade ta normal no spedytest, no outro pc também ta baixando normal, isso só acontece nesse computador (NOS NAVEGADORES), já tentei baixar em diversos sites diferentes ok. Eu suspeito que o programa mexeu em alguma chave padrão do windows sla, não conheço muito, se alguém souber de alguma configuração que controla isso me diga por favor!!! Necessitando de ajuda urgente!!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×