Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

otavio jesus

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Cara fiz 1 download começou a 800kbs e foi descendo até 200kbs e no final voltou pra 90kbs não sei o que houve acho que vai ficar nisso, quando abro o gerenciador de tarefas o pc simplesmente não recebe a quantidade de internet quando to baixando nos navegadores, ele recebe por volta de 900kbs, já na steam recebe os 15 mega normal, parece que ele simplesmente não reconhece que ta baixando sla. Acho que o problema ta no windows não no google.
  2. Então alguns dias atras baixei um programa que lia o registro do pc e prometia limpar o HD, na verdade ele era um virus então desinstalei e restaurei o pc , só que depois disso qualquer download que vou fazer ele baixa muito abaixo do normal (NOS NAVEGADORES) chrome,Edge,etc. Tenho 15mb = 1.5 de download (Normal) agora ele baixa a 98,50 até 30kbps. Na Steam por exemplo ta baixando normalmente 1.5 - 1.7mb, mas já nos navegadores não, a velocidade ta normal no spedytest, no outro pc também ta baixando normal, isso só acontece nesse computador (NOS NAVEGADORES), já tentei baixar em diversos sites diferentes ok. Eu suspeito que o programa mexeu em alguma chave padrão do windows sla, não conheço muito, se alguém souber de alguma configuração que controla isso me diga por favor!!! Necessitando de ajuda urgente!!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×