Ir ao conteúdo
  • Cadastre-se

Antonio Carlos Antunes Amorim Carlos

Membro Júnior
  • Total de itens

    9
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Informações gerais

  • Cidade e Estado
    RIO DE JANEIRO
  • Sexo
    Masculino
  1. Bom dia BCP, já fiz esse procedimento, continuou o mesmo problema.
  2. boa tarde, tenho um microfone sem fio SHURE SM 58, toda vez que ligo ele esta normal, em questão de segundos ele acende a luz do RF no bastão e corta o som, se desligar e ligar ele volta a funcionar, só que logo depois acontece o mesmo problema. Alguem poderia me ajudar, pois faz muita falta para o meu trabalho. Grato, Antonio Carlos PS. como posso localizar na placa do bastão a antena de recepção do microfone sem fio, e o mesmo informado acima.
  3. Isso mesmo, não havia visto antes, e por acaso ontem ao virar a placa ao contrario vi o estrago, esta assim o 1º, 2º, 4º e 5º creio que poder ser este o problema algo esta em curto devido as trilhas de solda soltas, (não sei se estou certo). Quem fez parece não ter conhecimento algum sobre isso. Amanhã te envio as fotos das soldas dos mesmos pra voce ver o estrago. Eu não sou técnico, mas pelo menos trocar potenciômetros eu consigo kkkkk. Como posso fazer para soldar estes potenciômetros se a trilha esta solta. Testei todos eles e estão perfeitos. São os seguintes: B20K, B250K, 1MA, B20K E B20
  4. Boa tarde, a paz de Cristo. com relação a ligar a caixa em 220V, não acredito que tenha acontecido pois sempre verifico a rede a qual esta sendo ligada e que se caso ocorresse teria queimado os outros cubos de baixo e teclado. Esse capacitor de filtro a que voce se refere, são (DOIS), na foto só aparece (UM) pela metade. Ontem ao ligar a caixa notei que os transistores estão esquentando muito mesmo. Olhando a parte da placa aonde estão soldados os potenciômetros de equalização, observei que eles foram trocados (são 5) e as soldas foram muito mal feitas inclusive rompendo (descolando) a pa
  5. boa tarde, infelizmente não tenho o esquema, segue anexo um pequeno video do som que emite quando liga a caixa. e assim o som que sai qdo liga.pptx adicionado 1 minuto depois boa tarde, infelizmente não tenho o esquema, segue anexo um pequeno video do som que emite quando liga a caixa. e assim o som que sai qdo liga.pptx adicionado 4 minutos depois Irmão a Paz de Jesus, muito obrigado por sua informação, voce poderia me informar qual a referencia no multimetro para uma medição exata deste CI (TDA7294). Esta caixa cubo é da igreja e estamos com sem poder ligar a
  6. boa tarde, ao medir com multímetro esta na casa de 670 R, coloquei na placa novamente só que quando liga fica roncando o alto falante (zumbido muito alto) e nada atua sobre este barulho, pois todos os controles estão em zero (fechados). Sinceramente não sei o que pode estar causando tudo isso.
  7. vou tirar foto do local aonde estavam e dos mesmo, para que voce tenha ideia. adicionado 36 minutos depois ai estão as fotos dos transistores e o local exato na placa ok
  8. Bom dia, tenho uma caixa cubo Staner shout 100g e a mesma esta com dois RESISTORES 680r 1w torrados, por este motivo não estou conseguindo ver as linhas de cores para comprar igual. Estou com a caixa parada e dependo dela para trabalhar. Alguém poderia me ajudar nessa questão. Grato Antonio Carlos

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!