Ir ao conteúdo
  • Cadastre-se

jodz16

Membros Plenos
  • Total de itens

    47
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. ah sim, não tinha visto, perdão ps: não to conseguindo apagar as 2 cópias
  2. @GuilhermeGB Eu o instalei agora para mais testes, e a questão nem é a de aplicativos abertos, e sim a definição de uma utilização porque a soma dos apps abertos nunca que resulta 15gb
  3. @Eder Neumannessa ? e
  4. Boa tarde, acabei de ligar o computador e após um tempo ele começou a utilizar toneladas de RAM sem a necessidade, alguém sabe consertar? obs: De vez em quando a CPU marca 100% sem a necessidade por um tempo, talvez seja um vírus? Computador : i7 8770k, 1070 ti, RAM 16gb(2x8) hyper x ddr4, placa-mãe aorus z370, 1hd 1tb e 1 ssd 240gb
  5. jodz16

    Uso de 100% da CPU

    Ocorreu novamente, do nada agora. adicionado 0 minutos depois Uso um SSD de 240gb, um HD de 1tb e win 10
  6. jodz16

    Uso de 100% da CPU

    Z370M com 16GB de RAM, 1070Ti e i7-8770K
  7. jodz16

    Uso de 100% da CPU

    @Eder Neumann Ao acontecer novamente, eu tiro print, acabou de desbugar, porém creio eu que ficaria no mesmo estado que na print, por conta do pc forçar ficar 100% sem ter necessidade
  8. jodz16

    Uso de 100% da CPU

    Boa tarde, gostaria se alguém tiver o conhecimento de como solucionar o bug que leva o processador a utilizar 100% e deixa o computador todo travado, só voltando depois de uns 10 min, sem eu ter feito nada. Obs: O bug começa com eu abrindo programas, leves ou pesados Obs2: Meu pc é um i7 8770K com uma 1070 Ti, então não creio que seja gargalo
  9. Boa noite, gostaria de saber qual o melhor processador custo-benefício intel para a placa-mãe Z270H e uma GTX 2060, pois o meu atual gargala e preciso de um que aproveite 100% da GPU
  10. @EdsonSM Sim, a temperatura era menos elevada com o air cooler... que eu me lembre, nada executado a temperatura girava em torno de 42-45 graus... já em jogos, o máximo que já peguei foi 68-69(só um adendo, quando sei que a temperatura irá aumentar muito da GPU, altero a velocidade dos 3 fans da placa de vídeo para 80%, ai ela diminui bastante;sem aplicativos a mantenho no controle automático) Nestante, a temperatura se fixa em 54-55 graus, sendo que nada está sendo executado(temperatura ambiente cerca de 26 graus) Já na parte da estrutura,não me lembro bem como coloquei mas verifiquei atrás do pc e não sinto saída de vento obs: o radiador fica na frente do fan
  11. @EdsonSM Eu estou utilizando o fan do antigo air cooler, que tem um conector direto na fonte... já a bomba está no SYS_FAN2 Além disso, estava executando testes de stress em cada um dos prints, os quais estão no vídeo: Não tenho meios de comparação para julgar a temperatura do processador. O único dado que levava em conta até hoje foi a temperatura da GPU no MSI Afterburner. Agora minha questão é a seguinte: o Water Cooler consegue ou não refrigerar a placa de vídeo? A partir de testes em sua temperatura, a mesma se apresenta muito mais quente que com meu antigo air cooler(gammax da deepcool) Caso a resposta for não, eu consigo, de alguma forma, refrigerar minha GPU substituindo os benefícios que meu antigo air cooler concedia a placa de vídeo com a instalação de um outro FAN?
  12. @eldryn da silva constantino Fui eu quem instalei, revi todos os passos e creio que não há erros; primeiramente, misturei a pasta térmica que já vinha com uma que comprei em conjunto do watercooler... um amigo meu disse que elas poderiam não reagir bem e ai retirei ambas com um papel molhado no álcool e a repus como um bolinho no meio, o qual quando coloquei a bomba espalhou-se
  13. @EdsonSM Fiz o que disse... de qualquer forma, estou achando estranho. No meu antigo air cooler, a temperatura da gpu(a qual aparece no msi afterburner permanecia na faixa dos 42-45 graus(sem nada aberto). Nestante, ela está a 55 com um prometido equipamento ''melhor''... Além disso, as especificações técnicas prometem cerca de 1700 rpm, e nos dados só constam 1448 máx. Essas falhas podem ser por conta da bomba não estar ligada diretamente à fonte de alimentação?
  14. @F4b10 Mudei para Voltage mas nada.... Irei amanhã adquirir um cabo adaptador de 3 pinos para a fonte, talvez isso ajude mesmo. Obs: creio que ela não esteja queimada pois na 1 foto da para ver as RPM, então isso não significaria que está funcionando? Obs2: Eu sempre mediei a temperatura do computador pela GPU, acreditava que como era o mesmo recipiente, seria quase que equivalente a da CPU
  15. @F4b10Fiz exatamente isso mas nada mudou..

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!