Ir ao conteúdo
  • Cadastre-se

brunerasurf

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Olá, Recentemente, ao ligar meu computador, o mesmo começou fazer um barulho fora do normal em um dos Coolers. Ao verificar, consegui localizar que o barulho provinha da fonte. E consequentemente o desempenho do computador começou a cair em todas atividades no mesmo: tempo de resposta BEM mais lento (ao abrir uma janela por exemplo), queda de FPS (no jogo Counter-Strike: Global Offensive caiu de 250~400 para 60~90), ponteiro do cursor travando em alguns percursos. Porém, após cerca de 10, 15 minutos de iniciado o sistema, o barulho para e o computador continua com o mesmo problema de desempenho. Ou seja, tive uma queda de desempenho significativa. Para que vocês possam me ajudar, segue configurações de meu PC com temperaturas obtidas através do Speccy: Operating System Windows 7 Ultimate 64-bit SP1 CPU Intel Core i5 7400 @ 3.00GHz 36 °C Kaby Lake 14nm Technology RAM 8,00GB Single-Channel Unknown @ 1066MHz DDR4 (14-14-14-35) Motherboard Gigabyte Technology Co. Ltd. H110M-H-CF (U3E1) 28 °C Graphics 2047MB NVIDIA GeForce GTX 1050 (MSI) 58 °C Storage 931GB Seagate ST1000DM010-2EP102 ATA Device (SATA ) 32 °C Fonte Corsair 430w Lembrando: estou com esse PC há um ano e ainda nunca limpei ele, e pela primeira vez eu abri para verificar o barulho. Qual seria a melhor maneira de limpar peça por peça, vocês poderiam me ajudar?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×