Ir ao conteúdo
  • Cadastre-se

Adilson Bento

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Instalei os drivers do cd que vem junto,e fiz outros testes,agora esta funcionando de boa,só não sei dizer qual dos procedimentos que eu fiz que resolvru... adicionado 0 minutos depois Instalei os drivers do cd que vem junto,e fiz outros testes,agora esta funcionando de boa,só não sei dizer qual dos procedimentos que eu fiz que resolvru...
  2. Ela é 5 2400,antes não apreciadas na saída vga,agora nem no dvi e HDMI esta aparecendo nada,chega aparecer que esta abrindo o Windows mas ai acusa no monitor que não tem nada conectado,mas pra entrar na bios não da problema pela saída HDMI,entra tida vez que reinicia adicionado 9 minutos depois Da maluco o negocio,agora apareceu pela dvi e pela saída vga,mas não pela hdmi,estranho
  3. placa-mãe Asus prime b350 plus,placa de vídeo onboard,processador ryzen 5,conectando o vga cabo normal s adaptador,memoria 4g ddr4 2400
  4. Atualizei meu PC com placa-mãe,memoria e processador da linha ryzen,placa-mãe b350 plus,apos fazer a instalação não aparece nada no monitor pela entrada vga,pela dvi e HDMI funciona normal,o que pode estar acontecendo,tem alguma configuração?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×