Ir ao conteúdo
  • Cadastre-se

Posts recomendados

Meu pc estava funcionado dboa, até q eu fui ver se o cooler que eu pretendia pegar iria caber dentro, voltei coloquei ele na tomada e coloquei todos os fios apertei pra ligar e me apareceu a seguinte mensagem "reboot and select proper boot device or insert boot media in selected boot device and press a key" de primeira eu pensei que meu hd tinha parado pois n mexi em nada, a unica coisa q eu fiz foi colocar a trena dentro do gabinete e medir, eu testei o mesmo hd em outro pc e funcionou normal, dai eu pensei deve ser problema de bios, reiniciei a bios, e mesmo assim o hd n aparecia no menu, quando eu entro nas opções do sata da placa-mãe e dai sim ele reconhece o hd, porém eu dou f10 pra salvar e ele desliga e n reconhece mais, dai eu testei outro hd no meu pc e ele n reconheceu o outro hd, troquei de cabo sata e continua dando a mesma mensagem,o que eu faço ?, estou tendo q faze aula no celular, o que eu acho meio complicado, ALGUÉM  ME AJUDA PLS

Link para o post
Compartilhar em outros sites

Verifique qual o modo de boot esta a BIOS.

Pode ser que seu sistema tenha sido instalado em modo Legacy e a BIOS (como foi resetada) esta tentando localizar alguma unidade bootavel em modo UEFI

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!