Ir ao conteúdo
  • Cadastre-se

Problema de rede...


kadinho

Posts recomendados

Bom galera, eu tenho uma máquina aqui conectada na velox com 2 placas de rede, 1 para conxão com a Velox e outra para conectar em uma outra máquina.

A outra máquina tem uma placa de rede que tá conectada através do cabo com a primeira máquina..

beleza... Acontece que eu configurei a rede aqui (assistente de configuração de rede doméstica sei lá..) e o que acontece na Máquina 01 eu vejo a rede, enxergo a Máquina 02, mexo na máquina 02..

Entretanto, na máquina 02 eu não enxergo a rede, não enxergo nada..

A máquina 01 usa o Windows XP e a máquina 02 usa WinME..

Eu só quero que a máquina 02 ao ser ligada (caso a máquina 01 esteja conectada a velox) conecte-se automaticamente a internet, compartilhe arquivos com a maquina 02 e compartilhe a impressora da maquina 02, alguemme ajuda ai!!!

Valeu!!

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.