Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Leonardo Noronha

Problema com CompaQ Celeron 766MHZ

Posts recomendados

Ola amigos do Clube do Hardware, estou com um problema com o meu pc um Compaq Celeron 766MHZ com 192 MB de memoria, o mesmo começou com um problema com o Windows que toda vez que estava carregando reiniciava e não saia desse ciclo, sendo assim decidi formata- lo e agora me deparo com outro problema pois ele não reconhece o HD, nem o drive de CD-rom. Testei ambos em outro pc memorias, Hd, Drive, Flat cables e tudo esta em perfeito estado. Ao tentar da boot no Hd ele esta aparecendo a seguinte tela abaixo. Desde já amigos muito obrigado pela ajuda!!!!

post-88148-13884924522456_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

ele não reconhece no setup não é?!, tenta troca os cabos, sei lá, vai ver tem algum mal contato, se reconhece no setup olha a sequencia de boot. verifica no setup a opção das ide's ver se estão habilitadas, tenta dra um reset na bios vai ver volta ao normal. tenta mudar de ide na placa mãe, pode ter queimado alguma delas, isso se tiver usando só uma, se tiver usando as duas acho difícil ter queimado as duas de uma vez só. falou :bandeira::aranha:

Compartilhar este post


Link para o post
Compartilhar em outros sites

pois e meu amigo no SETUP aparentemente esta tudo normal já dei CLEAR na BIOS resetei e nada continua esse mesma dando essa mesma mensagem que eu postei acima quando vou reinstalar o sistema. Alguem ai sabe o que significa essa mensagem que ta aparecendo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante: reason

Qual era o Windows anterior, parece que ta tentando acessar uma partiçao NTFS com boot do 98, confirma p mim o sistema de arquivo que ta usando é qual win ta tentando instalar

desativou na bios as opções do TREND CHIP AWAY, e o BLOCK MODE do Hd, parece se tratar do win 2000/Xp, o que acontece é que não formatou, so excluiu alguns arquivos, tenta o boot pelo disquete e formata de novo, ou faz em outra maquina

Compartilhar este post


Link para o post
Compartilhar em outros sites

:( Estou com o mesmo problema!

você conseguiu resolve o seu problema com estas dicas!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

hardware-hacking.jpg

Aprenda a hackear dispositivos de hardware!

CLIQUE AQUI E CONFIRA AGORA MESMO!