×
Ir ao conteúdo
  • Cadastre-se

Problema ao Ligar


Posts recomendados

então eu acho que fiz besteira,

eu tirei a fonte do pc porque a do outro pc tinha queimado

ai eu tinha uma fonte reserva aqui mais era de 20 pinos e a mb é de 24+4

ai começo o problema,

ja coloquei a fonte que estava de volta e nada

tudo liga menos o monitor, a luz fica piscando e nao acontece nada

bom eu ja testei....

1º Troquei o monitor

2º Tirei os fios de força do estabilizador e liguei direto na tomada (monitor e pc)

3º Desconectei tudo da placa-mãe(até memoria ram) so deixei ligado a mb

4º Troquei os fios de força que vai da fonte ate a tomada

o video é onboard e nao tenho como trocar

Link para o comentário
Compartilhar em outros sites

Essas fontes genericas são muito imprevisiveis mesmo. Isso me parece ser fonte com defeito. Tentou testar com uma fonte de qualidade? Se você tiver grana poderia pegar uma Zalman 360APS custa na faixa de 200 reais.

Qual a config do seu PC? E o pc emite algum SOm(alarme) quando você tenta ligalo?

Link para o comentário
Compartilhar em outros sites

Visitante
Este tópico está impedido de receber novos posts.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.