Ir ao conteúdo
  • Cadastre-se

Problemas com o IE 8 em LAN: trava em conversação via Chat


andre.es

Posts recomendados

Ola amigos do forum; nao sei o que esta acontecendo trabalho em uma lan e todos os pcs e inclusive o servidor nao conseguem conversar no chat da uma mensagem de concluido e trava tudo, nao recebo e nem envio msgs, o que pode ser? Se poderem me ajudar agradeço amigos, valeu.

Ps: ja tentei reinstalar o ie 8 e nao adiantou nada permanece o problema, inclusive com o mozila acontece o mesmo .

Link para o comentário
Compartilhar em outros sites

Visitante: Silver Lord
Ola amigos do forum; nao sei o que esta acontecendo trabalho em uma lan e todos os pcs e inclusive o servidor nao conseguem conversar no chat da uma mensagem de concluido e trava tudo, nao recebo e nem envio msgs, o que pode ser? Se poderem me ajudar agradeço amigos, valeu.

Ps: ja tentei reinstalar o ie 8 e nao adiantou nada permanece o problema, inclusive com o mozila acontece o mesmo .

*********************************************************

Desative Firewall

Verifique se o Anti-Virus não esta bloqueando o acesso,

verifique configurações do mesmo

Verifique se possuí o Adobe Flash Player e o Adobe Shockwave Player

Verifique se possuí o Java instalado

Faça limpeza de: Cookies, Arquivos Temporários, Arquivos Off.Line

Histórico de Navegação no Navegador

Experimente Configurar DNS fixo na Conexão Local no Protocolo TCP/IP

DNS primário:::: 200.176.2.10

DNS alternativo: 200.176.2.12

<Ok> <Fechar>

Reinicie á Máquina

Link para o comentário
Compartilhar em outros sites

Visitante: Silver Lord
infelizmente amigo tentei mas o problema continua, sera que pode ser o problema na net porque aqui sao 15 maquinas com o servidor e o velox e de 1 mega, e o msn cai direto, sera que mudando pra 2 mega resolve o problema?

-------------------------------------------------------------------------

Boas :

15 Máquinas sob um LINK de 1MB ??? É realmente a Rede

ta mais do que saturada, diríamos que está no gargalo,

mas o que ta acontecendo, o sinal esta caindo,

a conexão esta caindo, não navega ?

Qual seu serviço de Internet ???

Qual Modelo do Modem ?

Qual Modelo do Roteador ?

Switch / Hub ?

Link para o comentário
Compartilhar em outros sites

-------------------------------------------------------------------------

Aqui amigo nos usamos o velox mesmo e o nosso modem é roteado é o da multilaser NL-RMO - 100 roteador e modem ADSL 2 + externo e o switch de 24 portas. Sera que se aumentarmos pra 2 mega resolve?

quanto maior o link sempre sera um beneficio para os utilizadores.

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.