• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
aflsilva

Configurar Ovislink WL-5460AP

17 posts neste tópico

aflsilva    0

Amigos, comprei um ovislink WL-5460AP e gostaria de saber como eu configuro o mesmo para acessar a internet através dele com rede 802.11g. Entrei no browse nas suas configurações e eu não sei como configurar. as opções são:

1 - Configurar modo de operação

Existem as opções: Gateway, Bridge e Cliente ISP. Qual eu seleciono?

2 - Selecionar seu Time Zone

Eu seleciono ou não a opção 'Ativar Cliente NTP' ?

3 - Configurar Interface LAN

Qual o Endereço IP e o Subnet Mask eu coloco?

4 - Configurar Interface WAN

Em tipo de acesso, eu coloco 'IP Estático', 'Cliente DHCP', 'PPPoE' ou 'PPTP'?

5 - Configurar a LAN Wireless

Qual o modo que eu coloco? 'AP', 'Cliente', 'WDS' ou 'AP + WDS' ?

6 - Configurar a Serugança Wireless

Qual o tipo de criptografia eu coloco?

Agradeceria muito se algum de vocês me respondessem essas perguntas.

Compartilhar este post


Link para o post
Compartilhar em outros sites
jremerich    0
Amigos, comprei um ovislink WL-5460AP e gostaria de saber como eu configuro o mesmo para acessar a internet através dele com rede 802.11g. Entrei no browse nas suas configurações e eu não sei como configurar. as opções são:

1 - Configurar modo de operação

Existem as opções: Gateway, Bridge e Cliente ISP. Qual eu seleciono?

2 - Selecionar seu Time Zone

Eu seleciono ou não a opção 'Ativar Cliente NTP' ?

3 - Configurar Interface LAN

Qual o Endereço IP e o Subnet Mask eu coloco?

4 - Configurar Interface WAN

Em tipo de acesso, eu coloco 'IP Estático', 'Cliente DHCP', 'PPPoE' ou 'PPTP'?

5 - Configurar a LAN Wireless

Qual o modo que eu coloco? 'AP', 'Cliente', 'WDS' ou 'AP + WDS' ?

6 - Configurar a Serugança Wireless

Qual o tipo de criptografia eu coloco?

Agradeceria muito se algum de vocês me respondessem essas perguntas.

amigo... onde você achou a configuração da interface wan??? você conseguiu configurá-lo???

agradeço!

Compartilhar este post


Link para o post
Compartilhar em outros sites
mfpatta    0

Tambem, estou tentando configurar meu Ovislink, para mim aparece as seguintes opções:

Clicando em "MODE" aparece: "AP", "ClIENTE", "BRIDGE","REPEATER", "WISP".

Eu sei que para compartilhar a minha internet pela wireless, devo usar o AP,

mas, mesmo assim, não dá certo, ja fiz de tudo que imaginei q daria certo, alguem tem uma luz??

Obs: Já tentei com IP Fixo ou Dinamico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

:D:d:d:d:d

tambem, Estou Tentando Configurar Meu Ovislink, Para Mim Aparece As Seguintes Opções:

Clicando Em "mode" Aparece: "ap", "cliente", "bridge","repeater", "wisp".

Eu Sei Que Para Compartilhar A Minha Internet Pela Wireless, Devo Usar O Ap,

Mas, Mesmo Assim, Não Dá Certo, Ja Fiz De Tudo Que Imaginei Q Daria Certo, Alguem Tem Uma Luz??

Obs: Já Tentei Com Ip Fixo Ou Dinamico.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Amigos, comprei um ovislink WL-5460AP e gostaria de saber como eu configuro o mesmo para acessar a internet através dele com rede 802.11g. Entrei no browse nas suas configurações e eu não sei como configurar. as opções são:

1 - Configurar modo de operação

Existem as opções: Gateway, Bridge e Cliente ISP. Qual eu seleciono?

configure como modo "AP" (Access Point)

2 - Selecionar seu Time Zone

Eu seleciono ou não a opção 'Ativar Cliente NTP' ?

3 - Configurar Interface LAN

Qual o Endereço IP e o Subnet Mask eu coloco?

4 - Configurar Interface WAN

Em tipo de acesso, eu coloco 'IP Estático', 'Cliente DHCP', 'PPPoE' ou 'PPTP'?

5 - Configurar a LAN Wireless

Qual o modo que eu coloco? 'AP', 'Cliente', 'WDS' ou 'AP + WDS' ?

6 - Configurar a Serugança Wireless

Qual o tipo de criptografia eu coloco?

eu coloquei WEP, com "Open System or Sharede Key", 64 bit, e [Key format] como "Hex (10 caracteres)"

Agradeceria muito se algum de vocês me respondessem essas perguntas.

Estou te enviando o aquivo que fiz, espero que ajude ...

post-371854-13884947501805_thumb.jpg

post-371854-13884947504945_thumb.jpg

post-371854-13884947505734_thumb.jpg

post-371854-13884947506558_thumb.jpg

post-371854-13884947507383_thumb.jpg

Editado por André M. Luiz

Compartilhar este post


Link para o post
Compartilhar em outros sites
TonyTNTII    0

Tambem venho pedir socorro estou com dois AP's dando um monte de problemas.

um deles é o D'link wbr-2310 que conecta legal e navega legal por uns 20 minutos e depois dana a pidscar as luzs do painel frontal e conecta e desconecta toda hora um atras do outro e o outro problema é com o wl-5460 que estou usando mas não consigo acessar pra habilitar a segurança e configurar o danadinho ja tentei tambem todos os ip's que encontrei na internet e nenhum entra na pagina do radinho!

Por favor alguem me ajude!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
vandeco17    0
Estou te enviando o aquivo que fiz, espero que ajude ...

ola eu tb tenho um ap desse wl5460ap e nao estou conseguindo configurar

como eu faço para ele receber o sinal da internet em outro ponto usando ele como radio receptor e distribuindo a internet pelo cabo no pc ;

Compartilhar este post


Link para o post
Compartilhar em outros sites
peladaum    0

E ae galera !!! gostaria de uma ajuda sou leigão no assunto e estou tentando fazer uma rede para compartilhar com os vizinhos aqui.

tenho um roteador ovislink evo w 108ar não consigo nem entrar na pagina de configuração dele, será q é porque estou usando ele sem fio? e tem como configurar esse roteador cadastrando os mac adress das pessoas q eu quero q uzem minha conexão?

Grato desde já:(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para entrar no Access Point faça da seguinte forma!

Entre em conexão local do teu computador > Clique com o botão direito\Propriedades > na caixa de seleção, selecione TCP/IP e clique em Propriedades > Marque a opção "Usar o seguinte endereço de Ip" e use > 192.168.100.100 com mascara 255.255.255.0. de ok.

Após fazer isso conect a Wl5460ap na fonte de alimentação e o cabo de rede na Lan1 e a outra extremidade no teu PC/note... Assim que todos os leds estiverem verdes (funcionando)... Pegue uma agulha ou palito de dente e com o roteador ligado aperte o botão reset atrás do aparelho durante 7 segundos, e aguarde até que os leds voltem a ficar verde!

Feito isto entre no navegador (Aconselho internet explorer) e digite o seguinte endereço... 192.168.100.252 e pronto você estara nas configurações do teu roteador...

Caso pedir senha o usuário é "admin" e a senha é em branco... basta dar ok e configurar uma senha!

Abraços se puder ajudar poste ai!

Editado por Elton Fontes

Compartilhar este post


Link para o post
Compartilhar em outros sites
Wellfrias    0

Boa Noite

Alguém pode me informar onde eu acho o manual em portugues do roteador Air Live Wl 5460ap? Só consegui achar até agora em inglês, mesmo no site do fabricante.

Agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal Também estou com esse problema!

ja resetei varias vezes meu air live 802.11g wirilless wl-5460ap, fui em propriedades e coloquei o endereço de ip 192.168.100.100 gateway 225.225.225.0, depois fui no Internet Explorer e digitei 192.168.100.252, deu para acessar o routeado, mas lofo depois de midar o nome do wirilless AIRLIVE (nome padrão)

para Fabricio Freiri, não deu mais certo acessa-lo

ja resetei varias vezes, mas agora não aparece sinal de wirilless, e ele fica com a luz vermelha acesa (STATUS) ja conectei o cabo alimentador no LAN 1 e o receptor no Lan 2 mas mesmo assim ele fica com o LED STATUS aceso

ta ****

!!!!

se alguem puder me ajudar

agradeço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário