Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

roni_inor

Membros Plenos
  • Total de itens

    61
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

8

1 Seguidor

Sobre roni_inor

Informações gerais

  • Cidade e Estado
    Imarui/SC
  • Sexo
    Masculino
  1. Problemas com reinicialização do sistema

    Faça uma limpeza no registro, use o Wise Registry Cleaner Faça uma limpeza mais profunda no PC, use o CCleaner Retire programas inúteis da inicialização do sistema: Vá em Executar, digite msconfig, aba Inicialização de Programas e desmarque todos os programas inúteis. Recomendo que deixe só arquivos do sistema e os programas de segurança
  2. qual sistema esta instalado em seu computador? tente outra porta USB se for windows conecte o celular e vá em gerenciador de dispositivos e veja se ele esta lá e atualize o driver ou reinstale. tire ele do modo MTP e veja se instala o driver.
  3. Fone Parando de funcionar

    reinstala o driver da placa de audio e reinicie a máquina talvez resolva
  4. baixe o driver da placa wireless e reinstale. adicionado 9 minutos depois tente esse driver: http://www.diolinux.com.br/2015/07/como-habilitar-o-wireless-realtek-ubuntu.html o link do driver esta no tutorial
  5. sudo apt-get install bcmwl-kernel-source. Depois: reinicie a maquina adicionado 6 minutos depois depois disso você dá um sudo service network-manager start Veja se a esta ligado o wifi com a tecla FN+(techa de wifi) De uma olhada no setup se o wireless esta habilitado. desligue e ligue o roteador e se tiver ligado a um modem desligue e ligue também.
  6. ok. poste a saida de comando abaixo: sudo rfkill list all Depois: sudo apt-get install network-manager
  7. Upgrade após 4 anos

    Sem precisar consultar os universitários por conta e risco a opção: 02
  8. Computador liga mas não inicia o Windows (as vezes)

    Então nem o modo de segurança ele também não esta dando a opção , certo? adicionado 8 minutos depois Se for sim então com o CD de instalação escolha a opção de reparar o computador a restauração do sistema para um ponto anterior não dá porque você fez a formatação. OU= espero que ajude iniciar o Windows em modo de segurança, onde apenas o essencial para o carregamento do sistema será utilizado. Vejamos se neste modo de diagnóstico, o problema não ocorre. Para iniciar o Windows em modo de segurança, pressione F8 repetidamente durante a inicialização do computador (antes de iniciar o Windows) e na tela de opções de inicialização escolha modo de segurança. Se no modo de segurança o problema não ocorrer, ótimo, já sabemos que tem algo (programa/serviço/driver) que está carregando junto com o Windows e está causando este comportamento. Neste caso, sugiro que efetue procedimento de inicialização limpa do Windows e veja se assim o problema é solucionado. Se no modo de segurança o problema também ocorreu, sugiro que pule a etapa de inicialização limpa, descrita logo abaixo. Para inicialização limpa, acesse "Iniciar", "Todos os Programas", "Acessórios", "Executar" (teclas de atalho Windows+R) e digite "msconfig". Na guia "Serviços", assinale a opção "Ocultar todos serviços Microsoft" e clique em "Desativar Tudo". Na guia "Inicialização de Programas", clique em "Desativar Tudo". Clique em "Aplicar", "OK" e reinicie o Windows. OBS: Este procedimento desabilita todos serviços e programas de terceiros, bem como logon por fingerprint, antivírus dentre outros. Você pode posteriormente, se o problema for solucionado desta forma, habilitar os programas e serviços que serão inicializados com o Windows, seletivamente, ao invés de manter todos desativados. Efetue este procedimento para não ficar sem proteção antivírus por exemplo. Se o problema voltar após ativação da inicialização de um serviço ou programa em especifico, o problema está exatamente na inicialização deste software e é recomendável removê-lo. Se a inicialização limpa ou o modo seguro não funcionaram então é possível que alguma configuração que desconheço tenha causado este comportamento que descreveu. Neste caso minha sugestão é que crie novo usuário do Windows e verifique se desta forma consegue com sucesso solucionar este problema.
  9. No cmd Windows- ipconfig Console linux- ifconfig E entre como: netstat e –b
  10. Isso pode ajudar com seu problema. Abraço e boa sorte. http://www.clubedohardware.com.br/forums/topic/944684-resolvido-computador-travando-windows-7/
  11. este comando poderá resolver seu problema também: sudo apt-get remove bcmwl-kernel-source sudo apt-get update sudo apt-get install b43-fwcutter firmware-b43-installer Obs: depois de instalar o ubuntu você precisa instalar os arquivos extras: sudo apt-get install ubuntu-restricted-extras
  12. Bom dia. amigo se você vai optar por ficar com linux ubuntu recomendo que volta para a versão 16.04 LTS por ser uma das melhores versões e ter um periodo longo de suporte e atualização. no caso de identificar redes wireless você conecta via cabo reconhecendo faça o download do drive de seu adaptador wifi e de outros que necessita. Se você não sabe sua placa de rede de o comando "lspci" no terminal de comando. OU= conecte-se na internet via cabo >> canais software >> drivers adicionais >> instalar driver recomendado >> reinicie o pc
  13. Notebook Asus X555LB não da video

    certifique que todos o parafusos internos da placa estejam no luggar, as vezes algum não esta dando aterramento necessário. Remova as memórias e dê uma limpeza nelas com uma borracha branca e as conecte de volta.
  14. Computador liga mas não inicia o Windows (as vezes)

    Antes do boot tecle F8 e inicie um teste de memória e hardware.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×