Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
KaioVRF

Problemas com notebook.

Recommended Posts

Olá pessoal!

Meu problema é o seguinte: tenho um notebook ASUS, Processador Core I5, Memória de 4GB, HD 750GB...

Tenho ele desde julho de 2011, nunca tinha dado nenhum defeito.

Porém, nos últimos dias, está acontecendo o seguinte:

Percebi que eles estava demorando muito para iniciar e para desligar, passando muito tempo mesmo naquela saudação inicial de "bem-vindo" e, quando desligar, fazendo logoff.

Outra coisa que eu tinha percebido era que eu colocava determinada forma de exibição de arquivos em determinada pasta. Quando eu fechava a pasta e voltava, estava de outra maneira a exibição dos arquivos, e isso não acontecia antes.

Pensei ser vírus. Quando fui fazer o scaner com o Avast, percebi que meu Avast não estava pegando. Deu um erro nele lá. Desinstalei.

Quando fui instalar outro antivírus, percebi outro defeito: quando você clica no programa baixado e aparece aquela mensagem "deseja que este programa faça alterações no Windows?", quando se clica em "sim", a tela passa um tempão meio escura, e, quando volta, nada foi instalado, e o PC fica lento pra caramba. Qualquer programa que se tenta instalar tá fazendo isso, e não apenas o antivirus. Até o CClear, que eu fui tentar instalar, não pegou.

O que poderia ser?

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá pessoal!

Meu problema é o seguinte: tenho um notebook ASUS, Processador Core I5, Memória de 4GB, HD 750GB...

Tenho ele desde julho de 2011, nunca tinha dado nenhum defeito.

Porém, nos últimos dias, está acontecendo o seguinte:

Percebi que eles estava demorando muito para iniciar e para desligar, passando muito tempo mesmo naquela saudação inicial de "bem-vindo" e, quando desligar, fazendo logoff.

Outra coisa que eu tinha percebido era que eu colocava determinada forma de exibição de arquivos em determinada pasta. Quando eu fechava a pasta e voltava, estava de outra maneira a exibição dos arquivos, e isso não acontecia antes.

Pensei ser vírus. Quando fui fazer o scaner com o Avast, percebi que meu Avast não estava pegando. Deu um erro nele lá. Desinstalei.

Quando fui instalar outro antivírus, percebi outro defeito: quando você clica no programa baixado e aparece aquela mensagem "deseja que este programa faça alterações no Windows?", quando se clica em "sim", a tela passa um tempão meio escura, e, quando volta, nada foi instalado, e o PC fica lento pra caramba. Qualquer programa que se tenta instalar tá fazendo isso, e não apenas o antivirus. Até o CClear, que eu fui tentar instalar, não pegou.

O que poderia ser?

Abraço!

Vou te orientar o seguinte: Baixe o hirens´boot, faça um cd ou pendrive de boot, dê boot com ele, abra o mini xp nele existente....abra as ferramentas do hirens boot, rode um antivírus nele, escaneando todo o sistema, exclui ou mande pra quarentena os arquivos infectados. Ao excluir arquivos tenha o cuidado de observar se existe algum de seu interesse.

Use o malwarebytes

http://hbcd.mirrorcatalogs.com/Hirens.BootCD.15.2.zip

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×