Ir ao conteúdo
  • Cadastre-se
cleonte.info

Computador lento durante a Formatação>> Ajuda<<

Recommended Posts

ola amigos...

Trabalho como técnico de linhas telefônica, e tenho muita experiência como técnico de informatica.

>>> Estou com uma maquina que durantea formatação seja ela Windows 7 ou Windows 8 que tem o sistema de formatação e partição das unidades semelhantes, nesse momento a formatação esta lenta... durante a criação das unidades o computador demora uns 3 a 5 minutos so para criar a unidade, e para formatar uns 2 a 4 minutos... isso não e normal.

E apos esperar essa eternidade, escolho a unidade na qual instalarei o sistema e dou avançar... a primeira passada da tela de instalção e rápido coisa de 5 segundos, a segunda e aquela q vai de 0% a 100% a instalação então demora uns 5 a 10 minutos para aparecer o 1% ou seja trava nessa parte. mas com o esperar da carroça ele vai ate os 100% e instala normalmente.

segue os teste realizados por min... troca do processador q era 1.80 GHZ por um 2.66GHz dual core... troquei as memorias chegue a por 3GB... troquei a fonte... troquei as entradas e os cabos sata... e nada. Aguardo a ajuda dos amigos. Não atualizei a bios ainda

placa-mãe>> GA-VM900M v1.

Ola, trazendo novos detalhes... apos formatar a maquina com varios processadores, memorias e HD diferentes... ao analisar o gerenciador de tarefas a atividade do processador fica em 95, 97, 99 ate 100% so nesses valores..

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigos...

Trabalho como técnico de linhas telefônica, e tenho muita experiência como técnico de informatica.

>>> Estou com uma maquina que durantea formatação seja ela Windows 7 ou Windows 8 que tem o sistema de formatação e partição das unidades semelhantes, nesse momento a formatação esta lenta... durante a criação das unidades o computador demora uns 3 a 5 minutos so para criar a unidade, e para formatar uns 2 a 4 minutos... isso não e normal.

E apos esperar essa eternidade, escolho a unidade na qual instalarei o sistema e dou avançar... a primeira passada da tela de instalção e rápido coisa de 5 segundos, a segunda e aquela q vai de 0% a 100% a instalação então demora uns 5 a 10 minutos para aparecer o 1% ou seja trava nessa parte. mas com o esperar da carroça ele vai ate os 100% e instala normalmente.

segue os teste realizados por min... troca do processador q era 1.80 GHZ por um 2.66GHz dual core... troquei as memorias chegue a por 3GB... troquei a fonte... troquei as entradas e os cabos sata... e nada. Aguardo a ajuda dos amigos. Não atualizei a bios ainda

placa-mãe>> GA-VM900M v1.

Ola, trazendo novos detalhes... apos formatar a maquina com varios processadores, memorias e HD diferentes... ao analisar o gerenciador de tarefas a atividade do processador fica em 95, 97, 99 ate 100% so nesses valores..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, dei uma olhada no site do fabricante, e achei informações interessantes que podem lhe ajudar! Lembre-se de não cair na conversa de vendedor que existe memória Ultra Turbo, memória DDR2-800 com tecnologia alto ajustável para 667 ou 533 nem nada do tipo. Se o chipset suporta X MHz, então ele só vai trabalhar com desempenho perfeito em X MHz.

Vamos começar pelo Chipset: se trata de um VIA P4M900 em conjunto com a south bridge VT8237A. Este chipset, segundo o fabricante, foi desenvolvido para uso no Windows Vista e Windows 7 e suporta processadores com barramento que vai de 400 à 1066MHz. Quanto à memória, ele possui suporte apenas para DDR2 533/667MHz, ou seja, memórias de 800MHz irão gerar video porém poderão causar instabilidades. O máximo possível de memória seria 4GB, sendo 2 pentes de memória de 2GB por slot, ou 2GB em apenas um slot. Possui suporte para um PCI-Ex 1x e um PCI-Ex 16x. A placa de vídeo possui suporte ao Windows Aero, porém em resoluções menores que Full HD. Com resoluções altas o desempenho cairá. Agora vamos à south bridge que não tem nada que não seja comum: duas portas IDE suportando ATA133, 1 porta de disquete, 2 portas SATA-150, ou seja, HD's atuais vão operar bem APENAS utilizando limitação para 150MB/s!!! Se usar SATA-300 (SATA-II) ele poderá causar instabilidades como a que você citou acima.

Agora em resumo de tudo que disse, vou dizer quais os problemas possíveis de seu micro:

-Você está utilizando memória DDR2-800, sendo que ele só suporta até 667MHz

-Você está utilizando memória DDR2-533, sendo que o processador é 800MHz FSB

-O seu disco rígido possui tecnologia SATA-II, quando a South Bridge só suporta SATA150 (SATA-I)

-O seu disco rígido está com problemas de SMART ou trilha defeituosa

-Fonte com potência real baixa ou defeituosa

-O leitor de CD/DVD está com defeito

-O CD do Windows que está utilizando está com defeito

-O HD está com vírus que você não consegue retirar apenas com formatação rápida, sendo necessário uma formatação de baixo nível

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, Conseguir resolver o problema do processo q deixa o processador acima de 95%... so ativei a atualização do windows e apos sua atualização o PC deu uma melhorada... agora coloquei um E5400 dual core 2.70.... e estou testando... vou analisar se as memorias sao de 800MHZ.... Obrigado sua resposta me trouxe luz...

Compartilhar este post


Link para o post
Compartilhar em outros sites

valeu mano... coloquei duas memoria de 667 de frequência e o computador melhorou drasticamente... Fomatei com windows 7 dessa vez. o Processador dual core 2.70 fez a maior diferença junto com a memoria recomendada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×