Ir ao conteúdo
  • Cadastre-se
Luis Leimig Duplo Diamante

computador não reconhecido pela rede local.

Recommended Posts

Então, estou com esse problema, estou na internet normalmente.... mas cadê na rede local identifica meu computador ? eu acesso tudo sem problema, jogo uma porrada de jogos e de boa, sem lag...

 

Estou querendo abrir meu server de minecraft ( não vem ao caso ) mas não consigo abrir o servidor no meu computador devido à rede local não estar identificando o meu computador ( o computador do meu pai reconhece, e abre de boa o servidor ) quero resolver isso pra abrir pelo meu computador...

 

Utilizo windows 7-64 ( o mesmo do meu pai, tudo igual ).

Ja troquei a posição dos cabos, ja troquei os cabos, algumas coisas basicas eu ja fiz e nada .... formatei ja umas 3x e nada, até placa de rede off-board ja tentei e nada.

Ja mudei no próprio modem a posição Lan1-2-3-4 e nada ...

 

 

Aguardando ajuda.

post-769214-0-61532100-1433483061_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O meu está assim, consigo acessar tudo mas na Setup do PowerBox não reconhece. Isso nem está me incomodando. Se estiver te incomodando liga pra GVT(103 25). Qual o modelo so seu PowerBox?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse modelo é igual o meu. Sempre que ligo eles falam isso que se não for problema aqui eu pago. Mas mesmo assim eu chamo e nunca paguei até hoje. E eu tenho um contato com vários técnicos, e um deles vai ver se me da outro modem porque esse está dando inteferências com o telefone fixo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Engraçado é que 1 notebook e 1 computador funcionam de boa.... só o meu que não, testei outro notebook tambem e não deu .... e sempre nas mesmas portas .... ta me deixando agoniado isso ¬¬ , ainda quero saber se é algo do sistema ou sei la velho .... P.S: os 2 que pegam estão formatados com o MESMO DVD .... MESMO sistema 64 ultimate e td mais igual ... nada muda e essa porqueira ta assim ¬¬

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara. Não é problema dos seus PCs não. É do modem mesmo. Eu tenho um amigo que é da GVT, ele deixou na minha portaria outro modem. Quando fui nas configurações do modem, estava normal, mostrava os pcs que estava no cabo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×