Ir ao conteúdo
  • Cadastre-se
sinkmoc99

Pc da tela preta so que aparece logomarca antes e teclado nao funciona no boot!

Posts recomendados

O problema o pc liga aparece a logomarca e depois no signal e passa 2 segundo da tela preta e o teclado nao liga nada mas esta funcionando.troquei as usb de lugar do teclado com mouse dum tutorial e pegou normal e mexi por 3 horas e depois apareceu listra pequenas colorida verde e vermelha e travo. e volto como estava no inicio.. o que pode ser obrigado help me..

tem horas que tento desligar o all in one pc mas nao vai dai eu tiro um usb conectado e tento de novo desliga..

 

AMD A4 4000 Placa video Onboard AMD Radeon 7480D 8 gb Ddr3 SPACEBR ALL IN ONE

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

130 visualização isso aqui ta mais pra rede social do que pra forum de ti.. *****

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes de Computadores - Gabriel Torres

PROMOÇÃO DE QUARENTENA

De R$ 39,90 por apenas R$ 9,90 só até as 23h59min desta sexta-feira 03/04/2020

CLIQUE AQUI E COMPRE AGORA MESMO!