Ir ao conteúdo
  • Cadastre-se
Rodrigo Rinaldi

Velocidade usando o cabo no roteador muito menor que no modem

Posts recomendados

Bom, pra começar estou usando uma internet fibra ótica de 300 megabits de download e uns 100 de upload.

A provedora enviou um modem basico da huawei e um roteador da TP-Link AC1200

 

O problema é que só o modem entrega os 100% da conexão, só que nele só tem 1 entrada LAN pra usar o cabo. a outra está sendo usada pra conectar o roteador nele.

O que eu tenho que fazer pra conseguir usar os 100% da internet usando o roteador? (lembrando que estou usando tudo pelo cabo, não estou tentando usar o wi-fi do roteador)

Comprar outro modem com mais portas?

 

 

 

 

 

Screenshot_1.png.de7c32598122589914bfc86988d14429.png

 

 

 

 

 

 

904056603_WhatsAppImage2020-03-20at2_31_42PM.thumb.jpeg.5e25df53d343e1a8f86a72be15bbf36e.jpeg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!