Ir ao conteúdo
  • Cadastre-se

Banco de dados Excell


3sd073

Posts recomendados

Em um dos fichariso tenho a seguinte planilha de cadastro:

Código Nome Endereço

CC1ABK José da Silva Rua louca

No outro fichario que seria a consulta tenho a planilha com o mesmo cabeçalho, mas neste quero digitar apenas o codigo e o nome e endereço é lançado automaticamente.

p.s. Usando codigo apenas com números pela fórmula: =SE(A1=0;0;PROCV(A1;Plan1!A:D;2)) da cero mas tenho que usar letras e numeros.

Se alguem puder me salvar

Valeu

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

GRÁTIS: ebook Redes Wi-Fi – 2ª Edição

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!