Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
mketzer

Ajuda

Recommended Posts

Pessoal,quando deleto arquivos tudo ocorre normal,a lixeira está lá...mas os arquivos somem,não aparecem na lixeira...alguma dica...agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Ounikita

tente aumentar a capacidade da sua lixeira, ou então ele deve estar configurada para remover de uma vez.......

clica com o botaum direito na sua lixeitra e va em propriedades la você arruma isso

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Isso é o básico...estou com problemas...mas valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Corrija-me se eu estiver errado...

"você deleta um arquivo e o arquivo que você deletou, não aparece na lixeira, ou seja, fui excluído automaticamente pelo sistema...é isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Isso Master...está em propriedades mover para a lixeira,mas eles são deletados tenho o Norton Utilities...é a 3ª vez que isso ocorre e só arrumo, reinstalando. Obrigado pela atenção.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Consegui resolver o problema...obrigado a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×