Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
magnocorrea

preciso da ajuda de vocês-internet desconecta quando ociosa

Posts recomendados

bom pessoal meu problema é o seguinte, tenho banda larga brasil telecon e ela de uma semana pra cá começou a desconectar quando não estou mexendo no pc, enquanto eu estou navegando ela funciona muito bem mas se deixo o pc baixando alguma coisa ela desconecta, já coloquei pra rediscar quando isso acontecer mas as vezes não da certo, não divido a banda larga com ninguém ela é usada apenas por um PC o modem é interno é um Xpeed 400, isso vem me causando alguns transtornos pois se deixo alguma coisa baixando durante a noite quando vou ver pela manhã esta tudo parado porque a porcaria da internet desconecta se alguem tiver laguma solução eu ficaria muito grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola.

Veja se resolve o seu problema

aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

infelizmente não existe a aba de gerenciamento de energia na janela da minha placa de rede :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá.

Que Windows você usa?

Compartilhar este post


Link para o post
Compartilhar em outros sites

uso o XP SP2 totalmente atualizado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá.

Aqui eu uso o XP tb e em "Painel de Controle" -> "Conexões de Rede" -> "Conexão Local" -> "Propriedades" na guia Geral em "Conectar Usando" (sua placa de rede) tem a opção Configurar.

Depois que clicar em Configurar no meu aparece estas opções: Geral, Avançado, Driver, Recursos e Gerenciamento de Energia.

Em "Gerenciamento de Energia" tem que desmarcar a opção "Computador pode desligar o dispositivo para economizar energia"

Se no seu não aparece esta opção não sei como resolver.

Já tive um problema parecido (sumir uma opção de menu) com um PC onde quando selecionava uma unidade qualquer (unidade C, por exemplo) em Propriedades não aparecia no menu a opção de "Compartilhamento e Segurança".

Só resolvi re-instlando o XP.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá.

Aqui eu uso o XP tb e em "Painel de Controle" -> "Conexões de Rede" -> "Conexão Local" -> "Propriedades" na guia Geral em "Conectar Usando" (sua placa de rede) tem a opção Configurar.

Depois que clicar em Configurar no meu aparece estas opções: Geral, Avançado, Driver, Recursos e Gerenciamento de Energia.

Em "Gerenciamento de Energia" tem que desmarcar a opção "Computador pode desligar o dispositivo para economizar energia"

Se no seu não aparece esta opção não sei como resolver.

Já tive um problema parecido (sumir uma opção de menu) com um PC onde quando selecionava uma unidade qualquer (unidade C, por exemplo) em Propriedades não aparecia no menu a opção de "Compartilhamento e Segurança".

Só resolvi re-instlando o XP.

Muitissimo abrigado pel resposta =] só mesmo no Clube do Hardware pra eu resolver meu problema mesmo valeu!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!