Ir ao conteúdo
  • Cadastre-se

Problema com C2D novo


Ruivens

Posts recomendados

Eu troquei o meu Core2Duo E6750 por um E8400.

Ao instalar o novo, o PC funcionou normal a princípio, mas durante o funcionamento ele reiniciou... Reiniciou normalmente, sem nenhum outro problema. Mas eu gostaria de saber o motivo disso, e o que devo fazer pra não acontecer novamente. Isso já aconteceu por 3 vezes...

Link para o comentário
Compartilhar em outros sites

Certifique-se de que o cooler do processador esteja perfeitamente encaixado, bem como não hajam obstruções de ar no gabinete, de forma à evitar o superaquecimento.

Procure também no sistema operacional por eventuais conflitos de hardware.

Superaquecimento não é por 2 motivos: 1- O meu Gabinete é o CoolerMaster Dominator, um dos mais bem ventilados que eu já vi. 2- O problema acontece quando eu estou começando a utilizar o PC, e não depois de um tempo utilizando. Na verdade, depois que ele esquenta um pouco, não acontece o problema, pelo menos até agora.

Vou dar uma olhada no Cooler, se está bem encaixado.

Uma dúvida, o Cooler que eu comprei pra instalar nele já veio com uma Pasta Térmica, ou algo do tipo, cinza instalada nele. Eu usei ela mesmo, e não Pasta Térmica normal. Alguma possibilidade de ser isso???

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!