Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
victor89

Problemas com rede Win98-WinxXP

Recommended Posts

Oi, to com um problema na rede do meu trabalho, tem alguns computadores ligados em rede aqui e 1 deles tem windows 98 o resto é XP, todos eles usam um programa em rede, ligado a uma base de dados que o servidor esta aqui no trabalho, os PC's com Xp tem internet, o do 98 tava ligado na rede e sem internet, então eu fui tentar arrumar, primeiro configurei a placa de rede do pc com win98 e depois verifiquei o grupo de trabalho, e estava diferente, botei o do Win98 igual ao grupo de trabalho dos do WinXP, reiniciei o pc e nada da net funciona, pensei mais um pouco e me disseram uma vez que no win98 a rede só funciona se o logon for feito em um usuario com senha, ai como todo mundo quando ligava o pc cancelava a tela de logon invés de fazer o logon com senha, fui la e criei um usuario com senha reiniciei de novo e fiz logon com o usuario, nada da net funciona de novo, beleza... tava na hora de sai deixei pro outro dia, no outro dia cheguei e fui entra no programa e nada dele funciona, ai f**** né, tentei mais algumas coisas e nada de funciona, agora preciso de ajuda pra arruma o programa, a internet nem quero mais xD...

desde ja valeu pela ajuda

teh +

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para resolver o problema do seu programa, você em que desfazer o mapeamento do servidor na maquin a com Win98; reinicia a máquina e faz o mapeamento de novo; para a internet funcionar você deve verificar qual o gateway que está nas máquinas XP e colocar igual na maquina com o Win98.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×