Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
LelekoOh

Problema com Asus P5gc-mx Positivo?

Recommended Posts

Olaá,

Essa placa mãe ta me tirando do serio... Eu tendo instalar o windows e sempre trava quando ele reinicia dps de instalar os driver sata.. quando e o vista trava quando vai carrega a primeira tela da instalação... dps liguei o hd em outro pc coloquei win xp sp3 ,dps coloquei no outro pc ligo normal ate consegui usar mais o problema e quando desligo ele.. ai ligo novamente ele trava no carregamento do windows!

Por Favor se alguem ja teve esse problema me ajudaa!!!

Se não vai ter pcc vooador :confused: vou logo taca pela janelaaa...kkk

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olaá,

Essa placa mãe ta me tirando do serio... Eu tendo instalar o windows e sempre trava quando ele reinicia dps de instalar os driver sata.. quando e o vista trava quando vai carrega a primeira tela da instalação... dps liguei o hd em outro pc coloquei win xp sp3 ,dps coloquei no outro pc ligo normal ate consegui usar mais o problema e quando desligo ele.. ai ligo novamente ele trava no carregamento do windows!

Por Favor se alguem ja teve esse problema me ajudaa!!!

Se não vai ter pcc vooador :confused: vou logo taca pela janelaaa...kkk

.....

[obtive um exodo após fazer um upgrade de bios para a versão 3.19 e instalei na maquina o windows 7 32 bit.... tudo perfeito .... maquina funcionando e fazendo todos os processos...

Placa que dissem muito parecida é esta aqui ... http://br.asus.com/Motherboards/Intel_Socket_775/P5GCMX_Produzida_no_Brasil/#download

como eu disse parecida nada dela funcionou no caso da minha.....

a bios pode ser baixada aqui http://www.4shared.com/file/EmfvMUNE/Altualizar_bios_da_placa_p5gc_.html

caso tenha ajudado poste aqui seu resultado.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×