×
Ir ao conteúdo
  • Cadastre-se

Tp-link tl-mr3220


Posts recomendados

  • 4 meses depois...

Configurando o Roteador Wireless 3G TP-LINK TL-MR3420

Conecte o roteador a um computador via cabo de rede.

Abra o navegador de sua preferência, IE ou FIREFOX e digite o IP do roteador: 192.168.1.1 e tecle Enter.

Será exibida a janela de Autenticação, em Nome de usuário: admin e em Senha: admin e clique em OK.

Na janela a seguir, clique em NETWORK –> Internet Access, selecione a Opção 3G Only e clique em SAVE.

Clique agora em NETWORK –> 3G e configure os seguintes campos.

Location: Brasil

Mobile ISP: Operadora

Connection Mode: Connect Automatically

Complete o Primary e Secundary DNS conforme sua operadora:

BRASIL TELECOM: IP do gateway (modem) e 201.10.120.2

CLARO: 200.255.121.39 e 200.169.117.14

CTBC: 200.225.197.3 e 200.225.197.37

OI: IP do gateway (modem) e 201.10.120.2

SERCONTEL: Não alterar.

TIM: 208.67.222.222 e 208.67.220.220

VIVO: 200.220.227.200 e 200.142.130.10

E clique em SAVE.

Concluindo esses passos sua Conexão 3G está configurada e pronta para ser utilizada.

Agora iremos configurar a rede Wireless e sua segurança.

Clique em Wireless –> Wireless Settings e configure os seguintes campos.

SSID: Insira o nome que deseja para sua rede Wireless. Ex: Rede Wifi

REGION: Selecione Brasil

MODE: Selecione 11bg Mixed

As demais opções não serão alteradas.

Clique em Save.

Configurando a Segurança, clique em Wireless –> Wireless Security, selecione a segurança WPA-PSK/WPA2-PSK2.

Altere os seguintes campos.

Version: WPA-PSK

Encryption: TKIP

PSK Password: Coloque uma senha com no mínimo 8 e no máximo 64 Caracteres, a senha deve conter Letras e números.

Clique em Save.

Reinicie o Roteador como na imagem a seguir e aguarde!

Após o reinicio, busque a rede com nome que você criou, insira a senha de segurança e desfrute de sua internet 3G roteada!

consegui conectar aqui com o modem 3G da Vivo (ZTE-MF645) roteada pelo TP Link 3420.

Sigam estes passos:

1º. Inicialmente, sigam os procedimentos indicados neste mesmo site.

2º. Agora o principal, insera o modem 3G no pc ou notebook e ative a verificação de PIN no Programa de Conexão da VIVO (tem que inserir o PIN que esta escrito no cartão aonde vem o chip).

3º. Depois, coloque o modem 3G novamente no router, vá na página de config. do roteador, entre na aba “Network” / “3G”, espere localizar o modem (provavelmente com msg de erro) e ai vai aparecer a mensagem que o PIN esta incorreto no campo “Message”, abaixo do “SIM/UIM PIN”.

4º. Agora tem que fazer rapidão, se demorar ele da um refresh na tela. No campo “SIM/UIM PIN”, selecione o conteúdo e digite o mesmo PIN que você colocou no Programa de Conexão da VIVO e clique rápido em Save.

Pronto, o campo “Message” vai estar assim: “PIN code verification is successful” e depois de uns segundos o modem vai conectar.

Retire o cabo de rede e tente conectar na rede wireless.

PS. Digitei esse texto conectado na rede do router.

Espero que consigam, grande abraço.

Eu uso este roteador há seis meses. Uma dica é: não ligue o retedor já com o modem (MF645) espetado. Ligue-o espere 12 segundos só então plugue o modem, aguarde o roteador reconhecer o modem e ele irá conectar automaticamente. Não precisa habiliar o PIN.

3G, CLARO, Configuração, Configurar, DNS, MR3420, OI, Rede, Roteador, TIM, TL-MR3420, TP-LINK, VIVO, Wireless

Segui todo o tutorial mas meu modem (ONDA MSA501HS) não está sendo reconhecido pelo roteador, apesar de estar na lista de modens compatíveis da TP-LINK

o que você pode tentar é resetar o Router e realizar novamente a configuração.

Não estava conseguindo fazer funcionar de jeito nenhum, mas depois de fazer a atualização do firewall na pagina do fabricante, entrei no router e coloquei os DNS q você disponibilizou no site, funcionou!!! Ao q parece sem os DNS o router não libera a internet nas portas. Minha net é claro com modem e226. Valeu!!!

Amigos pode ser um modem 2g pra esse router funcionar. Outra coisa, ele funciona mesmo sem ser preciso uma conexão com PC??

Pois tenho esse modelo, mas o meu modem de internet é da ZTE MF100, da operadora Claro, e aqui na minha cidade só pega 2g.

Arivaldo veja se seu Modem está na lista de compatibilidade do fabricante.

http://www.tplink.com/common/subject/3g-router/compatible/list/

Sim, ele funciona normalmente com uma conexão ADSL ou Cabo ok?

cara nao to conseguindo entra nessa pagina que e do IP

nao entra e quando entra da erro..o que eu faço me ajuda cara??

Você tenta se conectar por Cabo ou Wi-Fi?

Já tentou resetar o Router?

cara consegui li com atençao o seu tutorial..

e que tinha esquesido de conectar o roteador no pc.

agora deu ta funcionando perfeiitamente..

valeu abraço!

Primeiramente gostaria de agradecer.

Fiquei furioso quando entrei em contato com a TP-LINK e eles falaram que não podia me dá suporte, pois o produto não é comercializado Brasil.

Só algumas ressalvas.

Quanto a “Complete o Primary e Secundary DNS”

No meu caso é Vivo não reconhecia os números acima colocados, deixei em branco e auto se configurou.

Como queria usar tb com o smartphone tive alguns problemas com a configuração da segurança.

“Configurando a Segurança, clique em Wireless –> Wireless Security, selecione a segurança WPA-PSK/WPA2-PSK2.

Altere os seguintes campos.

Version: WPA-PSK

Encryption: TKIP”

No caso de Version e Encryption deixei como automático.

E ficou tudo redondo.

Obrigado Leston, ficamos felizes em poder ajudar.

No caso do DNS a inserção do mesmo é opcional, podendo o Router vir a funcionar com ou sem, ok?

Visite sempre o PontoDLL.

Um Abraço.

Meu modem é da claro (E1553), e não é compatível, existe alguma forma de fazer funcionar com esse roteador?

Apenas se o fabricante lançar um novo Firmware que inclua a compatibilidade de seu modem.

Olá Pessoal, Primeiramente quero agradecer a vocês por terem dado orientações sobre este roteador.

Bem minha dúvida é a seguinte , a minha operadora é a Oi, como descrito na orientação na network- 3G o código primary é o Ip da Gateway, onde ou como eu acho esse Ip? É o mesmo código do site do roteador? Desde ja muito Obrigado!

Fala Jean, tudo certo?

O IP de Gateway da Oi é 200.222.108.241

Geralmente quando configuramos oTL-MR3420 com 3G Oi deixamos esse campo em branco! Mas tente com esse IP ok??

Qualquer Dúvida estamos aí … abração!

Primeiramente quero agradecer a todos pois me ajudaram muito a configurar o roteador e tb quero dar minha pequena ajuda referente ao modem E1553 eu estou utilizando ele e esta funcionando perfeitamente foi reconhecido pelo roteador sem problemas, bom estou usando ele no notebook sem esta ligado em outro computador so esta na tomada e com o modem conectado gostaria de sabe como faço agora pra colocar em um pc via cabo pois ainda nao consegui configurar no meu cunhado como cabo

No modelo usado para criar o tutorial, bastou conectar o cabo que a internet funcionou! Já tentou verificar seu cabou ou as portas do do router?

Estou tentando configurar o roteador para um modem da vivo mas qd digito a primeira dns ele seta como inválida, onde posso achar essa dns?

realmente no Post estava faltando uma parte do DNS da VIVO que já foi corrigido e atualizado.

VIVO: 200.220.227.200 e 200.142.130.10

finalmente consegui estabelecer conexão wifi de alguns aparelhos meus, mas por incrível que pareça, o computador conectado por cabo não recebe a conexão da internet!!

Alguma ideia de por que isso?

Esse aparelho não funciona como modem.

Eu sei que ele não funciona como modem, eu não estou conseguindo usar ele é como roteador mesmo:

Coloco meu modem 3g usb na porta traseira, espero um pouco e ele conecta. Essa conexão do modem 3g é distribuida pelo roteador por wifi normalmente.

No entanto, a conexão não vai pro computador pelo cabo, mesmo que o computador identifique o roteador e eu possa configurá-lo.

Assim que puder, vou rever todos os passos da configuração do roteador e descobrir se tem algo diferente. Se estiver tudo certo, então o problema de configuração é no computador.

Rafael, Boa tarde

Muito bom o tutorial, voce tem algum tutorial de como configurar a impressora nesse roteador, preciso que o meu notebook conecte na impressora via roteador.

Abraço

Realmente seu tutorial esta salando muita gente, inclusive eu. Mas me surgiu uma duvida, eu gostaria de bloquiar alguns sites e não estou conseguindo configurar . eu até achei um tutorial da própria tp-link aqui do Brasil, só que o modelo do aparelho que eles usam como refêrencia não coincide os passo a passo com o tl-mr3420, será que você tem alguma dica.

estou criando um novo tutorial para ela… aguarde!

Adquiri este roteador e curiosamente não utilizo a configuração 3G.

O meu problem esta que quando conecto o cabo do modem na porta WAN, não recebo nenum sinal. Para receber o sinal tenho de conectar em uma das outras 4 portas. Tem ideia do que pode ser?

Escolha as portas 1, 2, 3 ou 4, a porta WAN é destinada para roteamento ADSL.

Boa tarde, gostaria que me ajudassem adquiri um roteador tp link tl mr3420, porém não consigo configurar pois não abre nem a pagina de autenticação para digitar usuario e senha, ja recetei o roteador e nada, se alguem ai puder me ajudar agradeço.

Não tava conseguindo de forma alguma fazer meu roteador 3G funcionar.

Fiz um reset e segui o que foi indicado e deu certo.

Parabéns!

Perfeito, muito obrigado pelo tutorial.

Excelente trabalho, parabéns!!!

Esse mesmo tutorial serve para o 3220?

Por que na hora de colocar usuário e senha, não abre

a página, diz que usuario e senha inválidos?

Francisco, o usuário e senha são padrões, ambos “admin” tente resetar seu aparelho e configura-lo novamente.

as configurações servem para todos os modelos de roteador tp link 3g, tenho modelo TL-MR3220 e o roteador não reconhece?

Sim, todos roteadores utilizam o mesmo firmware.

Tb passei pela dificuldade, que foi resovildo após seguir seu tutorial, valeu hein parabens, abraço.

me ajudem ai sequi todos os passos… no computador aparece que o wifi esta com bom sinal e conectividade com a internet mas não consigo abrir paginas na internet so da erro so apos um bom tempo ligado que ele disponibiliza o acesso tipo uns 20 minutos … alguem ja pegou isso ….

Boa noite,

Antes de mais nada, gostaria de parabenizá-los pelo excelente tutorial.

Comprei um roteador TP-LINK TL-MR3420, e tenho um modem BandLuxe modelo C120 desbloqueado, que utilizo com a operadora Oi.

Apesar de constar na relação de modens compátiveis, o mesmo não é reconhecido pelo roteador.

Poderiam me dar alguma dica que por acaso não consta no tutorial?

Desde já agradeço a atenção.

Pode ser o Firmware utilizado no Roteador… tente atualizar!

Roteador TP-LINK TL-MR3420 com modem 3g huawei e173 operadora vivo. Sigo todos os passos qu esta no tutorial já tentei com e sem o DNS mas não funciona a internet (conecta ao roteador mas não tem acesso a internet)

Este modem apresenta incopatibilidade com o roteador mesmo, no site da TP-LINK você encontra o driver de atualização.

Ok?

Tenho um modem E226, não estou conseguindo conecta lo ao roteador, ele fica como se não estivesse conectado a internet, alguém pode me ajudar?

Tente realizar o RESET do Roteador e configurar novamente.

Tenho modem huawei e 173 quando conectado ao not consigo navegar mas se conecto ao router tp-link mr 3420 fica com estatus de conectando. Este modem é compativel e a sua operadora é Vivo. Seguindo esta configuração acima nao funcionou como configura-lo?

Tente configurar sem o DNS.

Obrigado cara graças a seu post. consegui XD…

E não somente eu com certeza qualquer um consegue…

PARABENS E OBRIGADO

Read more: Configurando o Roteador Wireless 3G TP-LINK TL-MR3420 http://www.pontodll.com/?p=1115#ixzz1ZxFaQ1kS

Link para o comentário
Compartilhar em outros sites

  • 4 semanas depois...

ola cavalheiros

alguem poderia me auxiliar

tenho um roteador 3G modelo MR3220 e um mini modem Zte mf626

o meu roteador não esta reconhecendo o mini modem

entrei no site tp link e não encontrei o referido firmware

alguem poderia por gentileza me dar um auxilio

ou se algum de vocês possui o tal arquivo ou me informar onde posso consegui-lo

grato

um abraço a todos

Link para o comentário
Compartilhar em outros sites

  • 3 anos depois...

ola,amigos tenho um roteador tplink mr3020 e um modem vivo e156b, eu configurei tudo beleza entra na internet eu uso e fica tranquilo só que depois de 2 ou 3 minutos não consigo mais acessar mais nenhuma pagina, ele fica conectado recebo mensagens, abro paginas de pesquisa ,mas não abre pagina de sites gostaria de saber o que tem de errado.

Link para o comentário
Compartilhar em outros sites

Visitante
Este tópico está impedido de receber novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!