Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Forrozeiro

Placas Maes A7v8x-mx E A7v266-mx Com Demora

Recommended Posts

:bandeira: <div class='bbimg'>%7Boption%7Dhttp://usa.asus.com/products/mb/socketa/a7v8x-mx/a7v8x-mx_m.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

Galera! Ve se alguem pode me ajudar, tenho uma maquina nas seguintes configurações

placa-mãe A7v8x-mx (som,video,rede)

processador xp 2000+

placa de video geforce mx440 64mb ddr c/tv

memoria 256 ddr 333

placa encore 10/100

fax modem lucent

gabinete satelite 4baias

gravador de cd (combo) 52*32*52/16

hard disk 80 Gb seagate barracuda 7200

e a outra

placa-mãe a7v266-mx (som,video,rede)

processador atlhon 1000

cooler de cobre

memoria 128 ddr 266

hard disk 20 gb

gabinete 4baias

cd rom lg 52x

floppy

nessas duas maquinas sempre que eu tento instalar o windows da erro, na segundo que ira rodar o windows 98, no momento da instalação por volta dos 7% do progresso de copia dos arquivos, fala que (erro writh disk error)

na primeira maquina ira rodar o windows xp, o progresso de instalacao vai tudo normal, mais na hora de estar configurando o windows sempre que ele reinicia abre aquela tela inicial de configuração de nome de usuario do windows xp

não sei mais o que testar, eu desconfio que essas placas modelo -MX tem alguma incompatibilidade com alguns tipo de hard disk\

me ajudem por favor

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Rodrigo_KaMiKaSe

Bah.. duvido q alguém responderá isso: a data tá "um pouco" antiga..

mas, anyway.. Cara, tenho o mesmo problema, mesma placa mãe (A7V266-MX).. Quando começa a instalação do 2k, XP ... o pc desliga.. Se souber de algo, PM-me ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Marçuel da Silva
Oculto
Bah.. duvido q alguém responderá isso: a data tá "um pouco" antiga..

mas, anyway.. Cara, tenho o mesmo problema, mesma placa mãe (A7V266-MX).. Quando começa a instalação do 2k, XP ... o pc desliga.. Se souber de algo, PM-me ;)

Rodrigo estou com o mesmo problema, quando vou instalar o Windows XP o PC desliga. Caso alguém lhe de uma dica favor repassar para mim. Marçuel Gualter.

Compartilhar este post


Link para o post
Guest Marçuel da Silva
Oculto

Placa-mãe Asus A7v266-mx

Estou com problema para instalar o Windows XP o PC desliga. Caso alguém tenha uma dica favor repassar para mim.

Compartilhar este post


Link para o post
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×