Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Battousai^mG

Velox não Funca...

Recommended Posts

Bom pessoal eu pesquisei no forum e não achei um solucao certa pra minha duvia e problema...

é o seguinte tenho 2 micros em rede e uma conexao velox 256...

Liguei os 2 micros num hub e o aparelho velox também...

o problema é q o velox não quer conectar...

eu pencei q era o hub q não deu certo...

o 2 micros se acessao em rede impossibilitando o fato de ser problema de cabo..

então eu liguei um cabo direto no modem ai deu o mesmo problema"sem passar pelo hub..do pc pro velox com cabo q eu fiz..." ...

fiz o cabo normal com as duas pontas identicas para ligar no hub...

sao dois cabos...um para ligar o pc 1 no hub outro pra liga o pc2 no hub e um pra

liga o velox no hub... "O HUB é encore realtek mesma marca das placas de rede.um pc tem winxp e outro win98"

exemplo...

Pc1<----cb1-------->Hub<---cb2------>pc2

veloxmodem<--cb3->|

cb1=cabo 1 eu fiz aproximadamente 4 metros

cb2=cabo q veio no velox e eu aproveitei q era curto e liguei o pc 2 no hub

cb3=eu fiz é grande igual o do cb1 aproximadamente 4 metros

A pergunta é...funciona???já fiz isso e não deu..o q eu fiz de errado???? :goff:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não funciona! você precisa em uma das máquinas 2 placas de rede - uma pra entrar o velox e a outra para a rede em si ( se é só 2 máquinas nem precisa da HUB). Do jeito que está não funciona porque seu modem não faz o roteamento para as máquinas

e me mate uma duvida, seu velox é dinâmico (PPOE?)

:zoio:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pô pra que hub??? Eu faço isso na minha casa e não uso HUB. Basta usar uma porta USB e outra enthernet. Se for o speedstream não precisa configurar é plugar instalar os drivers e play!

Dúvidas para instalar o modem por USB mande PM

Há isso não requer servidor dedicado, apenas o modem. Não terá comunicação entre os 2 pcs...

Compartilhar este post


Link para o post
Compartilhar em outros sites

ai q ta o cara não quer q a maquina dele fique ligada direto então ele quer bota o hub para quando a maquina dele estiver desligada a outra conect mesmo assim...

com o hub a logica é as 2 maquinas conectarem quando quiserem...

so q como cabo q eu fiz não conecta e a rede funciona o cabo é com as duas pontas identicas...

ta parecendo q tem limitacao do tamanho do cabo da velox ou um bloqueio do aparelho pra esse tipo de ligacao... :wacko:

quem já tiver visto algo assim me fala aqui no forum ou uma dica...valeu t+ :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por grtecno®@05 maio 2004, 21:26

Não funciona! você precisa em uma das máquinas 2 placas de rede - uma pra entrar o velox e a outra para a rede em si ( se é só 2 máquinas nem precisa da HUB). Do jeito que está não funciona porque seu modem não faz o roteamento para as máquinas

e me mate uma duvida, seu velox é dinâmico (PPOE?)

:zoio:

acho q sim porque ele instala um protocolo no pc q tem windows 98 com esse nome...

PPOE

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×