Ir ao conteúdo
  • Cadastre-se

ALEXtraipu

Membros Juniores
  • Total de itens

    8
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Boa tarde! Um pendrive que anteriormente tinha arquivos nele, coloquei ele em outro Pc quando cheguei em casa tinha só um atalho com o nome informações do sistema, colocado para escanear achou o programa worm, só q ainda estava no pendrive, então formatei o pendrive. qual possibilidade do vírus ter infectado meu PC ? Como sabe se ele infectou? Já que esse vírus faz várias cópias dele mesmo em todo o sistema. Sabendo q o antivírus localizou ele no pendrive. Alguém pode me tirar essa dúvida ?
  2. Ops, foi corretor, Rsrsr. Mais isso mesmo.
  3. gigabyte b450m galinha rev.1. Esse mesmo pode olhar no navegador vai aparece logo ela.
  4. Boa Noite pessoal! Estou em dúvida em qual placa-mãe comprar prime b450m-gaming/BR ou gigabyte b450m galinha rev.1. Qual devo comprar para usar ryzen 5 1400 e gtx 1060 ti 6gb, e 16 gb de RAM fonte 600 w 80 plus bronze e 5 hds?
  5. Obrigado pessoal vou levar no técnico para ver se tem jeito ainda.
  6. Asus prime a320m-k, 16 gb ram ddr4, gtx 1060 ti 6 gb, fonte 600 w 80 plus bronze, ssd 240 gb, ryzen 5 1400. Então o que acontece, fui atualizar a bios da placa-mãe pelo próprio sistema da asus Pawer suite 3, assim que acabou ele reinicou a máquina, na mesma hora não fez bip de tudo ok do sistema, então esperei uns 20 minutos e nada vídeo, e pc ligado coma cooler tudo rodando, então fui lá resetei a máquina, então ficou como estava sem bip e sem vídeo, fiz o reset de bios, nada mudou, deixe desligado por 49 minutos sem pilha da bios, mesmo assim nada. Então estou achando que bios ferrou, e o sistema não inicia, as ventoinhas ligam mais nao faz nada. nem aquela tela preta dar mais, pois do dava depois de escuta o bip. Então foi isso que aconteceu. Estou pensando em reescrever a bios de volta no chip, será q vale apenas ? Pois acho que a atualização corrompeu.
  7. Pessoal preciso de uma ajuda, fui instalar uma bios recente, e ao terminar a instalação o pc foi reiniciar e desde dai o pc liga, mais não faz mais os bips de iniciação e nem sai vídeo e nem nada, tirei a memoria ram, e liguei mesma coisa a placa liga mais não faz mais nada, o devo fazer ? A placa é asus Prime A320m-K.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!