Ir ao conteúdo
  • Cadastre-se

Alexandre de Farias

Membro Júnior
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. A oi mudou essa senha via firmare. não adianta resettar sem plugar na fibra ótica nem nada. tentei essas e outras senhas padrão para o modem mas não funciona. nem via telnet nem via painel. como meu roteador tem OpenWRT, eu conseguiria copiar o MAC ADDRESS do modem da Oi e configurar as VLAN com as tags corretas a princípio, mas realmente poderia não funcionar, daí eu voltaria a configuração antiga. aí ele redireciona pra marcar com o técnico que não entende bulhufas e só vai trocar o roteador por outro igual. o único problema é que não confio tanto no roteamento de
  2. Olha, os serviços de Fibra da VIVO nem sempre são fibra ótica, por exemplo, o nome é mentiroso. No caso, apenas aqueles acima de 100Mbit/s, salvo engano, que nem estão disponíveis para todos os locais. Se não for fibra ótica, os serviços usam o cabeamento normal da linha telefônica (VDSL), a performance tende a ser inferior à da NET nesse caso (limitação da fiação de cobre fina usada em cabos de telefonia). Os de fibra ótica tendem a ter performance superior (é a melhor tecnologia de transmissão de dados disponível, a luz é mais rápida que o sinal elétrico de fios de cobre).
  3. A reposta deles é que esse tipo de coisa é pelo atendente virtual. A posição foi: "A Oi não realiza troca de modem à pedido do cliente (modem funcionando). Só efetuamos troca para modem com defeito, perdido/sumido/roubado (independente se particular) ou modem incompatível com velocidade/tecnologia." Vou abrir uma reclamação na ANATEL pra ver se resolvem...
  4. Tentei resettar com a fibra desplugada. O firmware da Oi é modificado, não tem jeito de voltar a senha padrão huawei. Os técnicos só sabem a senha escrita em baixo do roteador mesmo, falei com eles, tanto que até pra instalar ficam enfiando a cara pra ler as letras miúdas e conseguir ver a senha.
  5. Alguém sabe como colocar este roteador em modo bridge? Infelizmente a Oi bloqueou as opções mais comuns (ex: baixar configuracoa, modo bridge, etc) com o login de administrador comum, desligou o telnet e não achei outra maneira de entrar neste modem fora soldando JTAG. A senha do usuário root também foi alterada. Alguém conhece alguma solução para este modelo? Tentei apenas adulterar via front-end para colocar no modo de administrador, mas na hora de salvar ele aparentemente faz validação e não há como salvar o modo bridge. O método de tentar abrir diretamen

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

907618_67f7_4.jpg

PROMOÇÃO RELÂMPAGO!

Curso "Arquitetura de Redes", de Gabriel Torres, por apenas R$ 22,90. Só até as 23h59min desta sexta-feira 23/10/2020!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!