Ir ao conteúdo
  • Cadastre-se

Fabio Cerati

Membro Júnior
  • Total de itens

    6
  • Registro em

  • Última visita

Tudo que Fabio Cerati postou

  1. Eu tenho essa Mer@#% de Roteador também e depois que resetei porque a Banda de 5GHZ travou e não voltava a funcoionar de jeito nenhum, e daí do nada apareceu uma rede chamada TECHNICOLOR_0_1 protegida por senha que o roteador criou... rsrs
  2. Oi Ciro! Na verdade eu tinha achado que tinha resolvido desabilitando a Banda de 2,4Ghz, mas não adiantou muito pois começaram a se conectar celulares desconhecidos na rede pela banda de 5Ghz... Então eu comecei a pesquisar mais a fundo na internet e abordando configurações diferentes... até que eu percebi que mesmo o WPS estando desabilitado no próprio roteador (no aparelho - o led verde apagado), estava habilitado nas configurações de rede wi-fi no setup do roteador... desabilitei via setup e já tem algumas horas que estou de olho e ninguem mais se conectou a minha rede, nenhum cel
  3. Acho que resolvi, de uma maneira não muito certa mas tudo bem... esse roteador é dual band, ou seja, tem duas redes wi-fi, uma de 2,4ghz e uma de 5ghz percebi que esses celulares desconhecidos ficam se conectando a minha rede pela banda de 2,4ghz e não pela banda de 5ghz, então eu desativei a de 2,4ghz e os celulares desconhecidos pararam de se conectar... acho que não é o completamente certo a se fazer mas está funcionando...
  4. Oi Pessoal! Alguem teria o setup default das telas de RADIO e de REDE PRINCIPAL do roteador na NET, Tecnicolor TC7337 ? Precisava desses valores default pra dar uma checada se tem alguma coisa diferente no setup do meu roteador... OBRIGADO! adicionado 15 minutos depois essas são as tela que quero conferir os valores default...
  5. Então, o Roteador é um Tecnicolor - modelo TC7337NET A prestadora de banda larga é a NET e o que está mais me preocupando é se esses celulares que estão se conectando na minha rede podem estar acessando meus HDs ou roubando a banda larga... Obrigado!
  6. Oi Pessoal! Trocaram recentemente o meu roteador da Net e com este novo (Broadcom 7145) estou tendo um problema que nunca tive até agora, e não estou conseguindo resolver... Vários celulares ficam se conectando a minha rede o tempo todo, vejo isso acontecer deixando a janela de rede no windows explorer (windows 10 1903). Tentei tudo que conheço em materia de redes e não surtiu efeito algum, uma das coisas que estou fazendo é bloquear o MAC de cada um que entra, mas também não está dando certo, até porque eu só consigo bloquear 20 endereços MAC no máximo e a quantidade de celular

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!