Ir ao conteúdo
  • Cadastre-se

Alex lima 007

Membros Juniores
  • Total de itens

    13
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. obrigado Lucas vou fazer estes procedimentos e te dou retorno
  2. Olá Lucas boa tarde. Bom,é isso mesmo, o backLight eles acendem. Vi um vídeo no YouTube do canal Draztv uma dica que acabou funcionando. A dica era ligar a TV sem a placa pricipal está conectada a fonte, dessa forma a fonte armaria liberando energia para o backligth descartando a hipótese de backligth ou fonte queimada. Acabou que isso funcionou. Mas acredita que quando a placa principal está conectada Nada funciona. A luz do stand by não acende a TV não liga nem backligth nem fala nada. adicionado 0 minutos depois
  3. Olá galera bom dia. Me ajudem por favor. Estou com uma TV Samsung samsung un40d5500Pg Ela não liga de forma alguma. Mediante os teste que fiz, descobri que: A placa fonte da tv esta funcionando corretamente. As luzes led que ficam atrás do display estão acendendo normais. Todas as tensões estão da placa corretas . Porém: o led stand by não pisca é um botão touch ao passar o dedo não aciona nada é como estivesse morta.
  4. Boa tarde sim usei um multímetro Infelizmente não tenho como comprar um PC novo. Por isso preciso de ajuda. Já uso está fonte desde quando o comprei a 2 anos
  5. Olá pessoal bom dia. Sou novo aqui Preciso da ajuda de vocês. Estou com problema com a minha fonte de computador, mais ou menos uma semana atrás eu liguei ele para poder usar e teve uma queda de energia após isso ele se desligou ao apertar o botão para ligar novamente computador não ligou. Pedir ajuda aos componentes do Clube do Hardware me indicaram está verificando as tensões da fonte de 12 de 3 e de 5 volts e realmente a saída de 12 volts estava acusando a baixa tensão variando entre 9 e 10,5 volts. Estou precisando da ajuda de alguém que seja técnico em eletrônica que possa me dar uma dica de Quais componentes eu posso estar verificando e como verificar-los para tentar chegar à conclusão de qual é a peça que está com defeito porque não tenho como comprar uma fonte nova agora OK muito obrigado. Minha fonte é uma FX450 LPJ2 -20 da advanced . Usa um pwm7500b Minha placa é esta do link abaixo http://www.kronnus.com.br/produto.php?cat=motherboard&cod=36
  6. obrigado amigo vai me ajudou bastante Se puder repassar as informações da fonte e problemas que ela tem pra alguém que você conheça que mexe na parte eletrônica e possa me alguma dica será de grande ajuda.
  7. obrigado amigo peguei um mutilmetro emprestado e fiz as medições se tensões de 3v 5v estão corretas porém as tensões de +12v e -12v estão erradas Correspondem apenas 10.92 v. E agora como identifico o problema? Ainda é possível consertar?
  8. Caramba não imaginava isso. Infelizmente não tenho uma fonte teste. Hoje vou verificar as saídas dela para ver as voltagens. Dúvida qual a escala no multímetro deve ser usada para fazer essa medição. ? Quero testa-lá com ela na tomada.
  9. Olá amigo minha fonte é uma FX450 LPJ2 -20 da advanced adicionado 13 minutos depois Olá boa tarde. Não tenho muita certeza mais acho que minha placa é esta no link http://www.kronnus.com.br/produto.php?cat=motherboard&cod=36
  10. Assim que possível lhe envio obrigado adicionado 3 minutos depois Amigo bom dia. Ao apertar o botão a fonte liga o cooler do processador também liga. Porém não dá bipa, não aparece imagem, e parece até que hd não está em funcionamento. O que você acha? há lembrei . Ontem a noite depois de +ou- 5 minutos de ligado eu estava isando deu um estalo muito alto junto com um brilho como se fosse saindo da fonte. Aí ele se desligou. E depois ele ligou sozinho de novo.
  11. Bom dia no momento não tenho como informar mas assim que possível te envio as informações obtidas pela atenção amigo.
  12. Olá pessoal Bom dia sou novo aqui tem uma dúvida, preciso muito da ajuda de vocês, eu liguei meu PC hoje de manhã teve uma queda de energia ele se desligou quando eu liguei novamente ele não deu imagem não bipou e ele bipa e também não deu imagem, deu para perceber que o HD parece não está girando. me ajudem isso pode ser a fonte ou será que danificou a placa-mãe?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!