Ir ao conteúdo
  • Cadastre-se

Adeilmo Morais

Membro Pleno
  • Total de itens

    32
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Hummmm, já tinha ouvido falar disso, vou ficar ligado agr. esse anuncio já tem mais de 2mil pedidos, acho que é "confiável" nesse quesito Muito obrigado mano por lembrar dessa informação, ajudou d+ Tmjj!!
  2. Haaaa, eu fui ler uns artigos aqui do clube e agr entendi como funciona, peço desculpas por ser leigo no assunto e detalhe, nunca pedi pra declararem valores baixos nas compras e tenho como provar por isso falei que n faço falcatrua para obter vantagem, o pacote vem do jeito q o vendedor quis declarar, não tentei burlar nenhum pagamento. ta zombando da minha condição, cara? N posso procurar uma coisa q se encaixe melhor na minha condição? Se eu n posso comprar algo caro, eu vou procurar algo q também seja bom e q eu possa comprar né... Mas beleza. A vida é feita de altos e baixos! Então não diga que não tem directx12.
  3. Não faço falcatrua nenhuma, só compro o produto e se ele n é taxado a culpa n é minha, n fiz nada a mais para que não fosse taxado Aqui no brasil ela tá mais cara, e pra minha região o frete é um absurdo e essa do aliexpress a construção dela é nova, só o chip q é usado (segundo infos q vi no ytb) e as usadas aqui no brasil já estão desgastadas por completo. Então entre pegar a mesma placa aqui no brasil, mais cara, frete caro (nordeste), cheia de marcas de uso toda surrada É mais viável pegar no aliexpress, mais barata, construção nova, frete grátis. Então qual recomenda? Só preciso de uma placa custo beneficio, n to montando uma config top de linha, tlgd? ??? https://www.clubedohardware.com.br/topic/1115301-ASUS-strix-GTX-960-tem-dx12/ ?
  4. Imposto que você fala é o risco de ser taxado? Vários brasileiros já compraram nesse anúncio vários modelos e n vi nenhum comentário de algum sendo taxado. Questão de demora, eu sou uma pessoa bem tranquila pra isso e pra mim n é dor de cabeça nenhuma. Pra mim tá chegando em 20 dias no máximo Como assim ficando obsoletas em desempenho? Tem vários vídeos no YouTube de configs utilizando essa placa e ela da conta dos jogos atuais tranquilo, inclusive em configs mais antigas como 775 Mano se essa placa tá começando a ficar velha, imagina a minha atual q é de 2011 e uso ela desde 2017 até os dias de hj em tudo q faço, e ela tá funcionando de boa, n morreu nem nada, e o suporte dela então, já deve te acabado faz tempo (HD 6570 1gb, biosmod 2gb) mas continua quebrando o galho. Só quero uma placa mais forte para usar com um Xeon e5450 q tenho aqui e também porque a minha atual só está funcionando uma saída de vídeo depois q mudei a BIOS dela. Tem vídeos dela rodando GTA 5, CS GO, de boa com essa config O tecnoart recentemente comprou ela da gigabyte, testou e recomendou, deu pra ver q ela da conta do recado ainda. É o que posso comprar no momento, aí só tava em dúvida em qual das duas seria a melhor, tlgd mano?
  5. @Imakuni porque comprar fora não vale? porque não aconselha uma 960?
  6. Iae galera, to querendo comprar essa placa no AliExpress mas me deparei com duas versões dela e queria saber de vocês qual será mais interessante pegar, Gigabyte ou ASUS? Vi que uma tem mais frequência e menos saídas, enquanto a outra tem menos frequência e mais saídas. Link: https://pt.aliexpress.com/item/1005002746885567.html?spm=a2g0s.8937460.0.0.53d32e0efEva6n Desde já agradeço quem pode ajudar! valeu...
  7. @F4b10 Éh amigo, vou ter que comprar outra placa, é o jeito e já está na hora também O que você acha de uma GTX 960 2gb? https://pt.aliexpress.com/item/1005002746885567.html?spm=a2g0s.8937460.0.0.53d32e0efEva6n Qual dessas duas versões seria melhor? Gigabyte ou ASUS?
  8. Iae galera, recentemente comprei um cabo dvi (24+1) para usar no segundo monitor conectado na minha placa de vídeo (o 1° está na VGA) mas não deu vídeo e desconfio que seja porque ela está suja. Eu comprei essa placa em 2017 e uso ela até hj, mas nunca usei essa entrada, será q pode ser oxidação? Minha placa é uma Pcyes HD 6570 2GB 128BITS (que na verdade é 1gb com BIOS mod de 2), devido a isso, há um tempo atrás eu mudei a BIOS dela pra uma de 1gb porque ela dava gargalos e o HDMI não funcionou mais devido a essa mudança de BIOS (que até fiz com um tópico daqui do clube e as pessoas já falavam que o HDMI n ia funcionar mais), será q o dvi foi afetado também? Será que é algo no drive dela? porque meu amigo tem uma NVIDIA e quando conectamos já reconheceu na hora. Desde já, agradeço quem poder ajudar! Tmj.
  9. @NIGHT FALL Boooaa, verdade!!! Muito obrigado @NIGHT FALL e@Artur_Mi tmj!!!
  10. @Artur_Mi seria na BIOS pra fazer essa alteração? Minha placa-mãe é antiga e não tem essa opção nome da placa: p5g41t-m (lx2/BR) Tô pensando em comprar um adaptador dvi-i pra VGA e conectar o segundo monitor na placa de vídeo junto, o que acha? @Artur_Mi @NIGHT FALL
  11. @NIGHT FALL Eu já havia feito isso e realmente consegui usar ela no premiere sem que bugasse mas preciso usar os dois monitores para trabalhar, mas o f*da é que antes de mim trocar o processador, eu conseguia usar tudo de boa eu usava um core 2 duo e8400, aí ele n deu video mais e coloquei esse 2 Duo E7500 Depois disso, os processos foram todos pra ele e a placa de video n foi mais usada como deveria Será algum conflito com os drivers do processador? Eu escaneei com o driver booster e mostrou que já tava atualizado sendo que é outro processador, meio que usou o driver do outro, sla O que você acha sobre isso?
  12. @NIGHT FALL Estou usando dois monitores, um na onboard e outro na placa de video
  13. @NIGHT FALL como assim se não tem nenhuma tarefa? Falei de jogos e do programa de edição que só usam o processador e nada da placa de vídeo que inclusive nem da pra selecionar ela no premiere, n reconhece e também no windows n reconhece
  14. Iae galera, beleza? Recentemente venho enfrentando um problema muito chato no meu PC que é a placa de vídeo que não está sendo usada em nada Abro jogos e o CPU fica nos 100%, GPU no 0% Vou editar no Premiere e o programa só usa o processador ficando nos 100% também, me impossibilitando de editar porque fica muito pesado lagando, aí se seleciono a placa de vídeo, o programa apresenta problemas e fica todo branco como ela não estivesse disponível ou algo assim. No gerenciador de tarefas na parte de processos fica em 0% e quem só é usado é o processador Na parte de desempenho nem aparece a gpu como era pra aparecer Já limpei os drivers com ddu e instalei o mais recente e continua do mesmo jeito, 0% de uso e quando seleciono a placa no premiere, o programa apresenta problemas. Minha config \/ placa-mãe: Asus P5G41T-M LX2/BR socket 775 Processador: DualCore Intel Core 2 Duo E7500, 2933 MHz (11 x 267) Memória: 8gb DDR3 Placa de vídeo: AMD Radeon HD 6570 2gb (que na vdd é 1gb) 128 bits Fonte: Atx 400w PC Yes Electro V2 80 Plus White Pfc Ativo Alguém me ajuda pfv já pesquisei em todo canto e n acho nada certo pra resolver esse problema!
  15. @1lokos Shoooww, muito obrigado mano!! Quando o processador chega irei baixar e instalar. O site está funcionando sim no momento.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!