×
Ir ao conteúdo
  • Cadastre-se

MONICAKAAGA

Membro Júnior
  • Posts

    2
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Mesmo com a dica a minha internet não passa de 100 mbps, sendo que o plano contratado é de 250... que chato isso, a gente compra um equipamento novo e tem que ficar virando a noite em foruns, dando uma de técnico de informática pra solucionar problemas. Em outro forum achei uma dica complementar a essa, que pode ser que ajude alguém que esteja passando por isso: o canal estiver em automático, altere para algum outro valor (pode ser o primeiro da lista). Pode ser necessário reiniciar. Veja se o problema persiste. Caso persista, teste com outros dois canais aleatórios. (vi pessoas falando que colocou no canal 36, que é o primeiro da lista e funcionou.) Outra coisa que pode ajudar é um adaptador usb para WIFI, na Wish tem uns baratos e BONS. Conecta na velocidade máxima. fik a dik.
  2. @Samuel Bicalho CARAMBA, não sei como te agradecer, pense no tanto de instala, desinstala drivers, sendo que o "problema" era no modem, nunca iria imaginar, porque no outro computador funcionava tudo normalmente, no celular também, então eu jurava que era configuração ou drivers. FUNCIONOU só de mudar de 80 para 40 Hz. VALEU DEMAIS!!!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!