Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

fisher

Membros Plenos
  • Total de itens

    709
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Pindamonhangaba

Outros

  • Interesses
    informatica em geral
  1. Eu tenho 2 pcs conectado a um roteador speedstream e compartilho normalmente arquivos e pastas. Basta fazer o compartilhamento da pasta que você queira e pronto. Pra que um pc enxergue o outro é necessário que haja pelo menos um arquivo ou pasta compartilhada. Se você usar o norton internet security 2007 ou inferior talvez haja necessidade de configurar o IP do outro pc.
  2. Ola Pesoal Comprei um modem speedstream 5450, procedi a configuração dele como PPPOe em modo router. Tá funfundo legal. Me parece melhor do que os dlinks. Gostaria de obter tutorial sobre a configuração desse modem nas suas diversas opções. Se alguém tiver esse modem por favor me ajudar. Obrigado.
  3. Preciso regravar o firmware do meu alcatel speed touch pro que está corrompido. Pra fazer isso via TFTP preciso do TEimage.com. Alguém poderia me mandar? Obrigado. meu email: vic_o_santos@hotmail.com
  4. D-link 500 B Adsl2/2+router

    Acabei de comprar um modem desse ai. Configurei seguindo as instruções e está funfundo sem problemas. Configurei ele como "bridge em PPOe" , não coloquei minha conta nem senha porque ele está conecta num router 604 da Dlink pra compartilhar internet. Se não configurar como bridge ele não funciona. Siga as instruções do guia rápido.
  5. Upgrade mal sucedido no Speed Touch Pro

    dwatashi Eu até pequei um tuto pra regravar o firmware via TFTP, mas eu preciso do firmware modo TEimage.bin. Parece que o TEimage.bin é conseguido tb. modo via TFTP. Se alguém tiver um modem speed alcatel touch pro e quiser me fazer o favor me mandar, eu agradeço. meu email é : vic_o_santos@hotmail.com Obrigado.
  6. Amigos. Tenho um velho speed touch pro que estava funcionando bem com o firmware KHDSAA3.290. quando passei a usá-lo com um roteador Dlink 604, tive a impressão que algumas páginas davam problemas. Aí resolvi fazer um downgrade e meu pc travou. Agora não consigo mais acessar com webbrowser para corrigir. Via telnet vi que o software ativo é o khdsaa3.264 que deve estar corrompido. parece que tem um cabo que dá para regravar novamente o firmware via DOS. queria voltar para o firmware original dele que é khdsaa3.270. alguém poderia me ajudar?
  7. Tenho um mouse da Genius-NetScroll+Eye Rubi PS2 óptico. De repente começo a dar uns pulos e a se mover sem minha intervenção. Sempre que ia clicar em alguma coisa ele dava um pulo. Fiz inúmeras pesquias na net e segui diversas sugestões para sanar esse problema sem sucesso. Cheguei até a instalar o intellimouse da microsoft e deu em nada! Aí resolvi pesquisar no site da Genius e baixei um driver específico para esse mouse e parece que deu bom resultado- o mouse parou de mover sozinho. Interessante que driver original que veio junto na compra não resolveru esse problema. Vi que muitas pessoas tem problema semelhantes e acho que esse problema surge com o XP SP2 atualizado e a solução é baixar um driver mais recente. Fica aí a sugestão.
  8. Conflito de IP - ajudaa por favor gente

    Ola Já experimentou alterar o ip da sua máquina? Acho que isso resolveria o problema e ainda é mais fácil do que alterar o ip do modem.
  9. Olha ai pessoal Tenho um router Dlink 604 mod fx que usava um firmware de versão 3.11 de fábrica. Era muito ruim de trabalhar com ele, aí atualizei pra versão 3.14 que peguei no próprio site da Dlink. Com esse houve uma melhora. Pesquisando na rede achei um firmware v 3.15b05 num site alemão. atualizei pra essa versão e estou impressionado com a melhora. atualizei demorou apenas 5 segundos mais ou menos. navegação ficou muito rápida. prg p2p, down e up ficaram excelentes! Essa versão somente para o dlink 604 mod. D e F . O chato é as instruções estão em alemão. Traduzi o básico para o inglês usando um tradutor online. Agora uso Emule, Ares, BitComet..etc...sem problemas. Para quem interessar basta acessar o link abaixo, baixar e descompactar. Como falei as instruções vem em alemão e junto um aplicativo que não sei para que serve! Firmware Dlink 604_Fw rev.3.15b05
  10. roteador dlink di 604

    Ola Você já tentou resetar o DL 500? você usa um clip e coloca em um pequeno orificio que existe nele e segura mais ou menos uns 10 segundos com ele ligado. Ele limpa toda configuração existente, inclusive a senha, ai você configura tudo novamente. Se isto não der certo você pode atualizar o firmware dele. Eu tenho um dlink 604 mod. fx que veio com firmware versão 3.11. Essa versão era meio ruim, daí atualizei pra versão 3.14 que peguei no proprio site Dlink. Houve uma melhora. Agora achei um firmware versão 3.15b05 num site alemão. Com esse ficou muito bom, as páginas abrem muito rápido, trabalho normalmente com emule, ares, bitcomet ..etc sem problemas. Atualização desse firmware demora somente 5 segundos ...impressionante. muito bom. O chato que as instruções vem em alemão. Espero ter ajudado.
  11. Ola Eu tb tenho esse processador montado uma placa soyo kt 600. quando instalei tive que atualizar o programa de bios porque ela não dava o clock correto. Depois da atualização tudo ficou normal. você tem vários problemas. Esse processar trabalha numa temperatura bem elevada. É normal. O meu fica em 55 ou 60º. Uso um cooler 100% de cobre. Isso é fundamental. Acredito que você tem que pegar um cooler de qualidade. Tb coloquei um cooler de gabinete usando uma ventoinha usada de uma fonte estragada como exaustor. Lembre-se o fundamental pra esse processador é o cooler de qualidade, senão vai da pau mesmo. Aconselho tb. a monitorar a temperatura dele pra ver quanto tá.
  12. Problemas Com o Internet Explorer

    Ola colega Eu também. tenho o SP2 atualizado e de repente começou a aparecer esse problema com sites bancários e também com algum sites que usam o java script. Depois de longo estudo cheguei a conclusão que o problema estava no Java (v1.5.06). Descobri que todas as versões mais recentes do java da sun dá conflito do IE SP2, então desinstalei o Java da Sun e coloquei o javx86_Microsoft., aí tudo ficou normal. Esse java você pode baixar no www.baixaki.com.br. Muita gente que instalou versão recente do SP2, em especial através do autopatcher tá tendo problemas com o Internet Explorer.
  13. SondBlaster Live! 24bits

    Caro Ifmororo Eu tenho uma SoundBlaster Live Value que me enche o saco com problema parecido. Pra eu usar as caixas satélites eu tenho que colocar no modo quadrifônicos (4 caixas) e ainda usar a saída auxiliar. Sempre ele volta para o modo 2 autofalantes e tenho que ficar alterando pra 4 novamente. Pensei em comprar uma de 24 bits , mas pelo que vejo também. dá problemas! Você já tentou usar a saída auxiliar? Experimente. depois poste aqui porque tô interessado em comprar uma de 24 bits.
  14. Ola amigos TEnho uma caixa de som da Advanced, mod. A-103 (por sinal muito boa), mas dá problemas para faze-la funcionar na placa Sound Blaster Live Value. O XP SP2 não reconhece o driver como compatível. Aí tenho que instalar assim mesmo e depois atualizar com o LiveDRVPack 5.l. Minha placa Sound Blaster live Value é mod. CT 4830 e não existe drive para o win xp sp2. Bem com o que eu faço funciona, mas eu tenho que configurar a caixa para sistema quadrifônico ou seja 4 auto-falantes, embora sejam duas caixas satélites e um super-woofer. Acontece que muitas vezes essa configuração altera para 2 auto-falantes e aí não tem som, porque uso a saída auxiliar. Há alguma solução pra isso? Se pegar uma placa de som 5.1 vai funcionar legal ? Obrigado.
  15. VirtualDub

    Caro colega quando você abre o filme com o VD ele descomprime o arquivo, (decode),video e audio. para você salvar com a legenda você tem que comprimir novamente (encode), caso contrário ele ficará enorme. Siga a dica do Diogo. Não esqueça de comprimir (compression) o video e também o audio.ok.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×