×
Ir ao conteúdo
  • Cadastre-se

Gemolho

Membro Pleno
  • Posts

    343
  • Cadastrado em

  • Última visita

Tudo que Gemolho postou

  1. Com quanto tempo de uso ele da o problema. O Técnico te falou que era aquecimento, ou seja, se você diz que até na tela da BIOS isso acontece, a não ser que tente acessar a BIOS após o problema ocorrer, o aquecimento poderia ser descartado. Porém, após aquecimentos as soldas podes ficar danificadas, chamamos de soldas frias. Você já reinstalou o driver da placa de vídeo? Mencionou que o problema ocorreu logo após instalar o Indesign e o Dreamweaver, tendo desinstalar os dois e ver se o problema persiste?
  2. Galera boa tarda. Fiz uma pesquisa hoje, black friday, e achei estes dois notes: https://www.fastshop.com.br/web/p/d/L281S90002BR_PRD/notebook-lenovo-intel-core-i7-8565u-12gb-1tb-156-placa-nvidia-geforce-mx110-com-2gb-ideapad-s145-81s90002br (Modelo: 81S90002BR) https://www.magazineluiza.com.br/notebook-lenovo-ideapad-s145-intel-core-i7-8gb-512gb-ssd-156-full-hd-placa-nvidia-2gb-windows10/p/224552300/in/note/ (S145-15IWL) Gostaria da ajuda de vocês, a diferença básica que no primeiro temos Intel Core i7 12GB ram - 512GB SSD 15,6” Full HD Placa Nvidia 2GB GDDR5 No segundo temos: Intel Core i7, 8GB ram - 1TB sata , 15,6” Full HD Placa Nvidia 2GB GDDR5 Ai vem a dúvida, sendo a diferença básica HD SSD 512 ou HD 1TB sata ?(sei que o SSD é muito mais rápido) Memória 8GB ou 12GB? Uso principal AutoCAD. System requirements do CAD - https://knowledge.autodesk.com/support/autocad/learn-explore/caas/sfdcarticles/sfdcarticles/System-requirements-for-AutoCAD-2020-including-Specialized-Toolsets.html Qual os colegas indicariam? Haveria outra sugestão de note na faixa e 3 mil reais? Grande e forte abraço a todos. James Hilton Becker
  3. Matheus bom dia, Foi a primeira coisa que eu fiz, esqueci de comentar na postagem. Baixei o arquivo do driver do wireless, desinstalei o mesmo, reiniciei a maquina e reinstalei. O problema continua. Abraço.
  4. Galera boa noite, Recente adquiri um notebook DELL Inspiron 15 7560 com adaptador wireless - Qualcomm QCA61x4A QCA9377 Wi-Fi and Bluetooth Driver. Vamos ao problema, quando tento fazer upload de qualquer arquivo, seja pelo e-mail, drive, webmail, qualquer lugar, a rede wifi desaba no note, somente nele. Tenho outro note e dois celulares que funcionam normalmente. Meu modem roteador é da NET um SEAGECOM. Testei no cabo e o upload funcionou tranquilamente. Ações realizadas: Chamado com a NET, o técnico testou e falou que o problema é com meu wireless e que eu deveria comprar um Roteador dual band de 2.5ghz; Teste com o cabo tudo ok. Cada vez que faço o teste e o wifi trava ,eu tenho que dar um release e um renew para voltar a funcionar. Já cacei em tudo que é site alguma solução ou então entender o que ocorre, qual o problema para isso. A velocidade de conexão do meu note é de 144,4 mbps e o outro note que eu tenho a velocidade é de 72 mbps, isso tem algo haver? Ainda durante a semana vou abrir um chamado técnico com a DELL para verificar o que eles me dizem a respeito, enquanto isso tenho imensos problemas de atrasos na entrega de arquivos, tabalho com fotografia, investi forte neste NOTE e agora que consigo ter uma interface adequada para o trabalho, não consigo entregar ele para meus clientes. Qualquer ajuda é muito bem vinda.
  5. Coisa linda, era isso ai mesmo NetoFire, além da imagens tambem tive que colocar caminho completo no css, e alguns scripts. Acabei tambem dando uma alterada no .htaccess que no final ficou assim: Options +FollowSymLinks RewriteEngine on RewriteRule noticias/(.*)/(.*) /noticias.php?id=$1&titulo=$2 Grande abraço obrigado pela ajuda.
  6. Caros colegas Estou tentando se sucesso reescrever a url do feed de noticias do meu site que hoje esta da seguinte forma: http://www.jcpersonalwebsites.com/noticias.php?id=372&titulo=Hackers-criam-site-para-denúncias-de-abuso-de-autoridade Gostaria de deixa-la da seguinte forma: http://www.jcpersonalwebsites.com/noticias/Hackers-criam-site-para-denúncias-de-abuso-de-autoridade Uma forma que encontrei funcionando pela metade foi esta: Options +FollowSymLinks RewriteEngine on RewriteRule noticias/(.*)/(.*)/(.*)/(.*)/$ /noticias.php?$1=$2&$3=$4 Desta forma o link fica assim: http://www.jcpersonalwebsites.com/noticias/id/372/titulo/Hackers-criam-site-para-denúncias-de-abuso-de-autoridade/ O que da erro com esta formartaçã são as imagens que não aparecem na pagina (ficam co mo maldito x) pois o caminho deles aponta para http://www.jcpersonalwebsites.com/noticias/id/372/titulo/Hackers-criam-site-para-denúncias-de-abuso-de-autoridade/imagens/xxxxx.jpg Quando eram para estar dentro do raiz imagens/xxxxx.jpg Resumindo alguem pode ajudar a modificar o .htaccess que tenho. Fico no aguardo de uma forçinha ai. Grande Abraço
  7. Acabei de chegar em casa agora, modem e roteador estavam ligados, e o pc desligado. Para a net funcionar tive que desligar modem e roteador, somente após isso a internet funcionou. Vou setar ip fixo no pc e note e desabilitar o dhcp desligar as maquinas e ver amanha o que acontece. Grande abraço
  8. Estamos ai para ajudar. Abraço
  9. Tenho modem 500B como bridge ligado no roteador wireless Dlink 524DI, o roteador é quem autentica. Ai tenho o PC ligado via cabo no roteador e o note acessando via wireless. Ontem fiz alguns testes acertando o MPU, na hora ficou show de bola, mas agora percebi outra coisa. Apos desligar o note e o micro e religar pela manha a internet é uma novela pra conectar, da sinal mas não navega, somente depois de algum tempo ela entra a começa a navegar. Que raios pode ser isso...Ja testei o modem que a GVT manda junto e é a mesma coisa... Abraço
  10. Agora você precisa configurar seu modem e roteador. Normalmente o modem deve ser deixado em mode bridge e o roteador (d'link 524 DI) autenticando a internet. De uma olhada neste tutorial, você vai precisar ter um pouco de conhecimento em configuração de rede, mas o básico mesmo. http://infohelp.org/thales-laray/configurando-o-roteador-dlink-di-524/ Abraço
  11. Caro colega. Provavelmente você consegue sinal sem problema com esta configuração. Abraço
  12. Caro colega, Para que o note e o PC compartilhem a internet sem fio é preciso que ambos tenham conexão para acesso a net wireless. O note normalmente ja tem, depende da idade dele, e para o seu PC você pode tanto usar uma placa PCI wireless quando uma USB. Pronto vocês ja tem a net utilizando somente a wireless. Abraço
  13. Caro colega, Isso pode estar acontecendo porque seu roteador pode ter pouca memória, qual a marca e modelo de seu roteador? Abraço
  14. Caro colega, Tenho um roteador destes em casa e nunca tive este problema. Você utiliza modem em modo bridge e o roteador fazendo a autenticação? Verifique como esta a configuração interna de seu roteador quando a login e senha, reset seu roteador ou até mesmo faça a atualização do firmware, você pode baixar dentro do site da d'link: http://suporte.dlink.com.br/suporte/ Abraço espero ter ajudado
  15. Caros colegas, estou com um grande problema. Fiz a portabilidade para a GVT e contratei banda larga de 10mega ai o que esta acontecendo é o seguinte; Minha configuração: Modem Dlink 500B - firmware atualizado Roteador Dlink 524DI 150mbps - firmware autalizado Internet Banda Larga Gvt 10mega NoteBook (wireless) PC (cabo) Modem configurado como bridge e roteador autenticando a net. Quando ligo o micro direto no modem a net crava os 10mega perfeitos, tanto no note quanto no micro. Agora quando eu faço a ponte modem - roteador - micro(cabo) - note (wireless) a internet simplesmente parece discada, tanto no cabo quando no wireless. Alguem sabe dizer porque, existe alguma configuração que se faço no roteador para liberar mais internet, ja testei o modem que a GVT manda junto e acontece a mesma coisa, direto no modem net rápida, modem + roteador net lenta. Aguardo uma ajuda - grande abraço
  16. Então, esta tudo igual sem por nem colocar nada a mais.... Não entendo, ja olhei o server ta criado o user la dentro com nome e tudo mais... As outras maquinas são XP... Abraço
  17. Bueno, To usando as mesmas configurações que as maquinas da empresa usam, DNS e IP ou seja todas estão logando no server com o domínio sem problemas. Abraço
  18. Caro celsoboy, Infelizmente ainda não resolveu o problema, isso é erro do server? Ou de configuração da maquina local? Grande Abraço
  19. Caros colegas, A empresa onde trabalho comprou um notebook e estou tentando coloca-lo em nossa rede WinServer 2003 com domínio. Usamos IP e DNS fixos. A imagem do erro é esta: Estou tentando esta configuração via wireless, porém, já testei no cabo também e o erra é sempre o mesmo. Alguém tem alguma ideia do que pode ser este erro. Abraço:eek:
  20. Caro colega, de uma olhada neste fórum da Adobe em que é citado este erro: http://forums.adobe.com/thread/630771?tstart=0 grande abraço
  21. Caro colega, Não tive muito tempo para verificar seus trabalhos, somente uma coisa que eu deixaria como dica para você, não utilize sombras nas logomarcas.... Grande abraço
  22. Fala galera, Para os que não conseguem visualizar as imagens de nosso amigo, os links são os seguintes: http://img687.imageshack.us/i/antesdepois.jpg/ http://img291.imageshack.us/i/antesdepois2.jpg/ http://img707.imageshack.us/i/antesdepois3.jpg/ http://img594.imageshack.us/i/antesdepois4.jpg/ Agora que eu vi as imagens, posso emitir minha opinião: Gostei, mas como toda foto manipulada em photoshop elas estão um pouco artificiais, mesmo sendo bem feitas. Tente não retirar todos os traços da pessoa, você também deixo em todas as fotos as bochechas muito avermelhadas. Grande abraço
  23. Estou usando o Chrome e nada de imagens. Abraço
  24. Caro colega aponte o link para onde as imagens estão e utilize target="_parent" Eu pessoalmente abandonaria os iframes que não são mais utilizados, tente o lightbox: http://www.huddletogether.com/projects/lightbox/, o greybox: http://orangoo.com/labs/GreyBox/ ou ainda uma galeria de fotos em flash: http://www.flash-gallery.org/ Grande Abraço
  25. Caro colega, Na verdade o que você quer é praticamente uma newsletter, para isso se você ja desenvolveu o sistema de envio, tem que ter noção que as imagens devem estar localizadas dentro de sua hospedagem na internet. Caso contrario utilize um sistema de envio de mails, no outlook você pode usar como papel de carta, desenvolver uma pagina em html com css e utiliza-la como papel de carta. Grande Abraço

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como ganhar dinheiro montando computadores!

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!