Ir ao conteúdo
  • Cadastre-se

Netotec

Membros Plenos
  • Total de itens

    1.695
  • Registro em

  • Última visita

  • Qualificações

    100%

Reputação

0

Sobre Netotec

  • Data de Nascimento 20-11-1979 (39 anos)

Informações gerais

  • Cidade e Estado
    Curitiba, Paraná

Outros

  • Interesses
    Crescer espiritualmente e profissionalmente.
  1. Obrigado pela dica! O que mais me impressiona é o fato dos servidores da Google mesmo estando em outro hemisfério, continua sendo o que responde mais rapidamente. Farei configurações com o terceiro e o quarto lugar, que também estão fora dos limites brasileiros, para ver se resolve o problema. Amanha posto o feedback! Abraço!
  2. Bom dia pessoal. Estou tendo alguns problemas curiosos com relação à Bel Fibra, da Copel. Se deixo DNS como automático, tenho sérios problemas em acessar serviços da Google, como Gmail, Youtube, etc. Quando coloco os DNS da Google mesmo (8.8.8.8 e 8.8.4.4) até consigo acesso aos serviços, mas de forma bem lenta. Imagino que se deva ao fato dos DNS estarem fora do Brasil. Gostaria de saber se mais alguem sofre com esse problema, e se não, quais DNS me recomenda testar para resolver esse problema... Abraços! Neto
  3. Bom dia parceiro! Tive informação de que esse dispositivo chega a levar quase 1 minuto para efetuar o "chaveamento" das internet's, talvez esse seja o motivo das falhas de ping. Fez algum teste que tivesse um tempo superior a 1 minuto no ping?
  4. Salve moçada! Preciso de uma mãozinha aqui ... Ao que percebo, a GVT mudou a senha padrão desse modelo de modem, a famosa gvt12345, e mesmo resetando ela volta com a mesma configuração. Alguma alma bondosa sabe qual a bendita senha? No site do fabricante esta bem desse jeito ... http://www.speedtouch.com.br/td5130/aqvtd5130/manuais/Configurar_Rede_Wireless_TD5130.pdf Para usuários da Operadora Oi/Velox Username: admin Senha: admin Para usuários da Operadora GVT Username: admin Senha: gvt12345 E não é o que esta acontecendo. Alguem sabe qual é a senha nova? Agradeço a ajuda! Abraços! Netotec
  5. Boa tarde ilustres!! Estou com uma impressora aqui compartilhada num micro com windows XP, e nesse micro eu coloquei uma senha pra compartilhamento, pois a cada micro que eu queria usar ela no compartilhamento, ela pedia uma senha que eu nao consegui localizar... então , colocando essa senha , consegui facilmente usar nos outros micros com XP , digitando a senha e boa... porém , no Windows Vista, essa senha nao funciona... alguem sabe o que pode ser? estou usando exatamente como fiz nos XP , porém ele diz q o usuario ou a senha esta errada.. Obrigado e abraços!!
  6. Ola pessoal... bom , a configuração dos cablemodem nao configuram desse jeito (router, bridge), precisa ter mesmo o roteador pra q funcione em rede. Estou com um problema parecido , pois tenho em minha rede cameras de monitoramento, um servidor Web (Apache) e uma conexao P2P, usando um roteador igual o seu. Acontece que o sistema de port forward dele nao esta funcionando... nao leva as portas como deveria. Gostaria de sabersetem algum macete ou so atualizando o firmware dele resolve!!!
  7. Boa tarde Srs, então Hermanos, até que esse procedimento que você passou é meio que intuitivo, pois foi a primeira configuração que fiz quando peguei esse roteador... Acontece que ele simplesmente nao funciona, também tenho cameras , da VID8, Apache2 e uso roteamento P2P. Nao deu certo em nenhum deles... Ja desabilitei firewall, tentei port triggering, e ainda nao achei o q esta de errado.... Se puder dar uma força , ficarei muito grato! Obrigado!
  8. Boas! Peguei um desses hoje, ainda estou me batendo um pouco com o port forward dele, que nao parece ser estão simples quanto o dito, mas pelo que tenho reparado ele suporta apenas 10 direcionamentos... Se eu estiver errado me corrijam, pois nao achei ainda onde configura mais q isso..
  9. Netotec

    Manual HICOM

    Puxa, ja aproveitando o post do no nosso amigo , gostaria de saberse alguem tem o manual da Hicom 100E, também nao consigo achar em lugar nenhum... Se alguem tiver e puder mandar no meu email netots@hotmail.com ficarei muito agradecido!!! abraços!
  10. Cara,aqui esta acontecendo a mesma coisa... as diretivas que inseri so funcionam quando loga-se diretamente no servidor... quando você loga nas estacoes com o mesmo user nao acontece nada.... quando tiver alguma resposta coloco aqui! Por favor, se tiver alguma solucaoda um toque!!! abraço!
  11. Salve galera... Então , estou com um problema muito curioso... meu pendrive de 4 gb de repente ficou muito estranho, acontecem erros de arquivos já gravados, às vezes ele está entupido até a boca de coisas (visíveis nas propriedades do dispositivo) mas invisiveis quando explorado. Alguem já viu algo assim?? Abraços!!!
  12. Netotec

    MP4?

    Amigo.. . seria interessante q você colocasse a marca e o modelo do seu mp4
  13. Netotec

    iPod shuffle

    Baixa a ultima atualização do site da apple , atualiza e da um restore...
  14. Atualizar e restaurar as configs de fabrica já resolvem...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×