Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Omassa

Membros Plenos
  • Total de itens

    91
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Omassa

  • Data de Nascimento 07-07-1945 (73 anos)

Informações gerais

  • Cidade e Estado
    Manaus, Amazonas
  1. Amigos: Comprei cartuchos recarregáveis para minha R290 Recebi só os 6 cartuchos e 1 seringa – Sem manual e sem etiquetas da cor de cada cartucho. Depois de muita luta descobri que o chip do cartucho preto é diferente dos outros, Eu os carreguei com 10 ml de tinta cada, os coloquei um por um e não foram reconhecidos, depois descobri que era pra colocar todos de uma vez. Agora acabou a tinta do preto, o retirei, o enchi e o coloquei e a luz que indica cartucho seco ficou acessa, so apagou depois que retirei todos e os coloquei todos de uma vez, mas, o nível de tinta de 4 deles aparece como cheios, e 2 continuaram como antes, marcando meio cheios. Dessa forma, os 3 que aparecem como cheios eu sei que só estão meio cheios. Sem um manual é difícil saber o que fazer e o que fazer corretamente, por favor, se alguém souber de algum link para pegar um manual para cartuchos recarregáveis da R290, ou puder me ajudar de alguma forma, serei muito grato. Obrigado antecipadamente
  2. Eu tenho o mesmo problema e pesquisando na net toda so vejo mais gente reclamando da mesma coisa e poucas soluções Uma das que encontrei foi a de remover a atualizaçao KB951748, que eu nao tenho Outra é a de usar um removedor de malware bankerfix.exe, que tambem nao serviu de nada pra mim. Outra foi instalar o Java novamente, e de nada adiantou E continuo com o mesmo problema Espero que alguém esperto nos ajude Abraços
  3. Na propaganda na televisão, o incauto acaricia o cachorro, quando começam a lhe explicar as “vantagens” da ligação por minuto, trocam o cachorro e o cara continua acariciando o outro pensando estar acariciando o cachorro, o incauto foi tapeado, enganaram ele, e isso é exatamente o que as telefônicas querem fazer conosco, nos fazer mudar para a conexão por minuto, acabando com a conexão por pulso. Faz tempo que as companhias telefônicas querem acabar com a conexão à Internet por pulso nos horários livres. E agora conseguiram, quem quiser ter Internet “ilimitada” terá que pagar mais por isso. A Telemar avisa: quem trocar, logo e espontaneamente, para minuto, poderá escolher entre o plano básico (Internet em horário reduzido paga após 3 minutos) e outros dois planos (O mais caro com Internet “ilimitada” só se o provedor for Telemar), e ameaça: depois vai ser obrigado a trocar na marra pro plano básico, e não terá mais a opção de escolher outro plano. Também deve-se notar que os preços, que a Telemar oferece, são promocionais por um certo tempo, depois... quem sabe quanto vai custar. http://www.telemar.com.br/controlebanners/...utos/index.html
  4. Amigo Fragoso: Depois de quase 2 meses respondo que usei a sua dica; porém continua fazendo o mesmo barulho, a assistência técnica diz que a garantia é estendida por um ano e que esse barulho ouvido nas caixas de som pode ser, também, conseqüência de terem a mesma freqüência (?), e que para poder efetuar a troca do monitor devo esperar que queime mesmo. Como não está perdendo qualidade, nem está acontecendo o que acontecia com o que queimou que era: a imagem ia diminuindo devagar e aumentava de pronto ao tamanho normal. Vou esperar pra ver, embora tenha uma baita pulgona detrás da orelha, Obrigado
  5. Amigos: Eu tenho dois gravadores LG, o GSA-4165B (HL-DT-ST DVDRAM GSA-4165B FW DL05) e o GSA-4160B (HL-DT-ST DVDRAM GSA-4160B FW A303) em ambos troquei o Firmware e estão funcionando muito bem; gravo DVD-R 8x marca HP, fabricante CMC Magnetics Corp (R$2,00), e meu player DVD de mesa Jwin (Baratinho) lê muito bem, se a gravação foi em 4x no CloneDVD2 ou no Easy CD and DVD Creator 6 (em Windowa ME), se a gravação for a maior velocidade, 6x ou 8x, dá suas travadas e o som fica ruim. A minha pergunta é: mediante alguma atualização de Firmware, nesses gravadores, é possivel usar o parâmetro booktype bitsetting em modo DVD-ROM? Obrigado a todos
  6. Amigo Fragoso: Vou tentar sua dica, tomara que dé certo, Valeu
  7. Amigos Há uns 28 dias meu monitor Philips 107, queimou depois de passar vários dias fazendo um barulho, um chiado, (algo assim) fieeeehhhhh, por uns 3 ou 4 segundos toda vez que era ligado ou desligado, (se ouvia nas caixas de som) e nos últimos dias, antes de queimar, a imagem ia diminuindo devagar e aumentava de pronto ao tamanho normal. Comprei um monitor Samsung SyncMaster 793V no dia 11 de fevereiro, e desde ontem toda vez que o ligo ou desligo faz o mesmo barulho (fieeeehhhhh), que o velho fazia antes de queimar, e tanto faça frio ou faça calor acontece o mesmo. Será que vai queimar também? Mas este é novo e o outro tinha 3 anos de uso. Uso as configurações recomendadas pelo fabricante, 1024 x 768 e 85 Hz, o drive e o programa Magic Tune que o acompanha. Devo usar a garantia e exigir a troca? Agradeço qualquer orientação.
  8. A quem interessar: Mesmo que não interesse a ninguém. Mesmo assim, lá vai ... decidi retirar a placa ethernet e resolvi o problema.
  9. Comprei, instalei e está funcinando muito bem o gravador HL-DT-ST DVDRAM GSA-4165B Já atualizei o firmware para o DL04 (Ele vem com o DL03) (Apenas que só está sendo reconhecido quando reinicio o PC e não se ligo e desligo, deve ser problema de instalação, que logo mais vou resover)
  10. Amigos: Tenho dois gravadores de DVD (O Slave secundário instalei hoje, em lugar do CDRW/DVD Combo samsung da assinatura ai embaixo). gravador de DVD LG HL-DT-ST DVDRAM GSA-4160B Master secundário. gravador de DVD LG HL-DT-ST DVDRAM GSA-4165B. Slave secundário. Pois bem: o máster sempre funcionou bem e assim continua. O Slave, que acabei de instalar, só é reconhecido quando reinicio o PC, se desligo e torno a ligar ele some, não é reconhecido, porém, se reinicio o PC ele aparece e reproduz e grava perfeitamente. No setup (Intel) está normal. Que estará acontecendo? Agradeço qualquer dica
  11. Amigos tenho uma IBM Network Printer 17, e não acho o manual. O problema é que não sei como impedir que toda vez que a ligo, esquenta e imprima duas páginas de informaçoes, e depois disso imprime muito bem tudo o que quero, se a desligo e ligo novamente, la vai ela, depois de esquentar, gastar outras duas páginas a toa. Agradeço qualquer dica que acabe com esse estrago.
  12. Parece que ninguém conhece essa impressora.
  13. Amigos tenho uma IBM Network Printer 17, e não acho o manual. O problema é que não sei como impedir que toda vez que a ligo, esquenta e imprima duas páginas de informaçoes, e depois disso imprime muito bem tudo o que quero, se a desligo e ligo novamente, la vai ela, depois de esquentar, gastar outras duas páginas a toa. Agradeço qualquer dica que acabe com esse estrago.
  14. Estou procurando como doido o manual dessa impressora (IBM Network Printer 17). É só para saber como impedir que, toda vez que a ligo, imprima duas páginas de informações. Obrigado a todos pela atenção
  15. Amigos: Tenho, no Word, um modelo de currículo que nos lugares onde deveria estar o nome da pessoa, tem a letra “X” (sem aspas) Quando abro o modelo, o salvo já com o nome da pessoa, no caso do exemplo é "Carlos Almeida", e aproveito para copiar esse nome. Depois (e a partir daqui gravei a Macro) abro a ferramenta “Localizar e substituir”, em “Localizar:” escrevo o “X” e em “Substituir por:” colo o nome da pessoa que copiei ao salvar o currículo, clico no botão “Mais “ e seleciono “Diferenciar maiúsculas de minúsculas” clico em “Substituir tudo” e fecho (Aqui acabo a gravação da Macro). Criei um botão para usar essa macro. O problema é que não importa o nome que tenha salvado na área de transferência, sempre vai substituir o “X” por "Carlos Almeida" e não pelo nome que está na área de transferência. Como se faz para que o “X” seja sempre substituído pelo nome que está na área de transferência. Sub TrocaNome() ' ' TrocaNome Macro ' Macro gravada 04/11/2005 por Omassa ' Selection.Find.ClearFormatting Selection.Find.Replacement.ClearFormatting With Selection.Find .Text = "X" .Replacement.Text = "Carlos Almeida" .Forward = True .Wrap = wdFindContinue .Format = False .MatchCase = True .MatchWholeWord = False .MatchWildcards = False .MatchSoundsLike = False .MatchAllWordForms = False End With Selection.Find.Execute Replace:=wdReplaceAll End Sub Muito obrigado pela atenção Abraços

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×