Ir ao conteúdo
  • Cadastre-se

KaGe

Membro Pleno
  • Total de itens

    690
  • Registro em

  • Última visita

Reputação

8

Sobre KaGe

  • Data de Nascimento 28/08/1985 (35 anos)

Informações gerais

  • Cidade e Estado
    Cachoeira do Sul, RS
  1. Fala pessoal. Comprei o Bitdefender Total Security 2016 e instalei no meu Desktop (pc da assinatura), porém pouco tempo após inicializar o sistema operacional, os navegadores começam a dar erros do tipo "timed out", "no internet connection", "empty response", etc. O skype e a Steam ficam funcionando perfeitamente, mas os navegadores não. Achei que pudesse ser problema no meu PC, fiz a burrada de instalar em um note, e o problema agora está nos dois... Acabei comprando o Kaspersky para testar e continua dando o mesmo problema... já vi que esse problema é bem corrente c
  2. Galera, to com o seguinte problema: Tenho um roteador Wireless TL-WDR4300 e o engraçado é que, no meu celular e em um dos notebooks, a internet e a rede funcionam perfeitamente. Contudo, no celular da minha noiva e no note dela, só funcionam direito quando não estou com meus dispositivos ativados. Quando os quatro estão juntos na rede, a internet e a rede nos dispositivos dela fica muito instável e caindo. Alguém tem alguma ideia do que pode ser feito??
  3. É essa na assinatura? Sendo ela, aguenta tranquilo... Sim, é o PC da assinatura. Valeu!!!
  4. Bom, pelas informações do pessoal, estou bem tendencioso a pegar a http://www.kabum.com.br/produto/57914/placa-de-video-vga-gigabyte-geforce-gtx970-4gb-gddr5-256-bits-windforce-3d-ready-4k-ready-pci-express-3-0-gv-n970g1-gaming-4gd/?tag=GTX970% Só queria mais uma informação, creio que não seja o local adequado, mas aproveitando a conversa... a minha fonte aguenta o tranco? Creio que sim, mas apenas gostaria de confirmar com quem realmente entende do assunto.
  5. Galera, to querendo comprar a GTX 970 também, mas estou na dúvida. Vi no Balão da informatica a GTX 970 da PNY por R$ 1.303,00 https://www.balaodainformatica.com.br/Produto/74726/Placa-de-Video-NVIDIA-Geforce-PNY-GTX-970-VCGGTX9704XPB-Memoria-4GB-DRR5-256-Bit-Interface-PCI-Express-30-x16--Saida-DVI_MINI-HDMI_DP e no Kabum tem a GTX 970 GV-N970G1 GAMMING por R$ 1.599,00. http://www.kabum.com.br/produto/57914/placa-de-video-vga-gigabyte-geforce-gtx970-4gb-gddr5-256-bits-windforce-3d-ready-4k-ready-pci-express-3-0-gv-n970g1-gaming-4gd/?tag=gtx%20970 Vale a pena essa diferença
  6. Gurizada, gostaria de tentar ajudar um pouco neste tópico, e nos tantos outros que serão criados mais ou menos no mesmo tema. Trabalho na área do direito e gosto bastante de direito do consumidor, atrelado ao fato de já ter me incomodado, e muito. O argumento de que a "oferta vincula" é a regra geral, e muito válido, mas toda a regra tem sua exceção e deve ser analisado no caso concreto, pois direito não é matemática. Pegando o caso deste tópico, um PC com valor aproximado de 1.700, sendo vendido por 1.400, 1.200 ou até mesmo 1.000, mesmo que se tratando de erro quando do lançamento
  7. Cara... e pode ser que este modelo não tenha o pino e seja outro sistema de identificação da tampa fechada?? Já procurei por tudo, removi a tela e as dobradiças e não achei nada O.o Eu notei que, além do cabo para ligar a tela, a câmera e o microfone, há ainda outros dois fiozinhos, ligado a duas pequenas placas e na placa mãe (tipo como uma bateria de carro), um preto e um cinza. As plaquinhas estão localizadas no topo da tela. Poderiam ser elas os identificadores da tampa fechada/aberta e os fios terem quebrado internamente, ocasionando o problema?
  8. Eu ja tirei o HD e as memórias e n adiantou. A queda foi muito antes de ele "morrer", então creio que não seja a causa. A minha principal suspeita é que ele não está reconhecendo que a tela esta aberta. Mas não consigo resolver O.o
  9. Ja tentei sem memória e nada. Trocar de slot também. Quanto ao pino da tampa foi minha primeira suspeita, mas não localizei ele O.o
  10. Sim, testei... nadegas :/
  11. Gurizada... to com um probleminha aqui e queria um ajuda... Meu pai derrubou o note dele e quebrou o encaixe da tela, mas ele tava funcionando beleza, apenas com a tela torta. Ocorre que esses dias meu cunhado estava usando ele e saiu por um instante, quando voltou, ele tinha desligado. Agora, quando tu aperta o botão de ligar, ele simplesmente pisca a luz do hibernar e nada acontece. Já desmontei ele e desconectei a tela de vez e tentei monitor externo, mas não adiantou. Alguém tem alguma ideia do que possa ser??
  12. Grande Faller... muito obrigado pelas dicas e pelos esclarecimentos. Grande abraço!!
  13. Muito prazer... ¬_¬ Era o único dispositivo q eu tinha em casa com saída 110V e minha furadeira é 110v (resquício da antiga casa). Mas como parece estar tudo funcionando, acho que dei sorte de não zoar a bagaça :/
  14. Muito obrigado pela ajuda... comprei o SMS Senoidal III de 1400VA... só queria aproveitar que o Faller sabe ***** sobre o assunto e esclarecer outra dúvida... por que não se deve ligar aparelhos com corrente AC (ex: furadeira) no nobreak?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!