Ir ao conteúdo
  • Cadastre-se

khafla

Membros Plenos
  • Total de itens

    91
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre khafla

  • Data de Nascimento 15/04/1972 (47 anos)

Informações gerais

  • Cidade e Estado
    São Paulo
  1. Nunca me atentei a temperatura dela, mas como o cooler havia quebrado e eu não tinha visto queimei o dedo no dissipador. Vou comprar um cooler novo então. Só espero não ter danificado a PV. Valeu.
  2. Tenho um placa de vídeo NX 6600GT da MSI à exatos 2 anos, ontem ela deu pau e fui ver e a ventoínha havia caído, isso mesmo, caído, parece que quebrou uma espécie de rolamento dela. Gostaria de saber onde tem uma assistência técnica aqui em Saõ Paulo?
  3. Eu formatei minha máquina e perdi o drive que haviam me passado aqui, o do cd não funciona. Não encontro o tópico de jeito nenhum, era um link direto pra download.
  4. Tenho uma ASUS A7N8X-E Delexe, com um HD SATA, como principal e um ATA para backup, após um problema com um overclok no processador, zerei a bios tirando a bateria. Até aí tudo bem, esta tudo funcionado normalmente, porém, não consigo mais fazer a placa mãe iniciar pelo SATA, ela reconhece o ATA como principal. Alguém sabe como corrigir isso ? Eu lembro que quando compreia essa placa foi um sufoco, paguei uma garna para um cara fazer esse serviço e era só uma cofiguração na bios. AJUDAEEEEEEEEEHH !
  5. É, eu conto com isso, o Luiz me pareceu ser honesto.
  6. Xiiiiiiiiiiiiiiiii ! Galera o caldo entornou. O problema é na PV mesmo. :chateado: :chateado: :chateado: Testei-a em outras Placas mãe e continua na mesma. Já formatei o HD 5X e testei com uma seventeen 350W e nada. Levei-a para um técnico amigo meu e ele constatou que a fonte aguenta sem problemas. e testou em outras máquinas e continua o problema. Agora meu maior medo é que eu comprei a PV na A1. Mandei agora à pouco um e-mail perguntando como devo proceder. Assistam de camarote.
  7. Tenho uma Placa Mãe ASUS - A7N8X-E e um HD Seagate 80GB SATA e um outro ATA. Preciso formatar meu HD SATA, pois tenho tido problemas na troca da minha Placa de Vídeo. Eu tenho o disquete com os arquivos para o boot do windows, mas não me lembro como fazer para formata-lo. Preciso de ajuda urgente, pois se isso não resolver vou ter que trocar a PV.
  8. O molex tá conectado sim. Mas tá muito estranho, aparecem umas faixas brancas nas pistas e no céu, tanto no Flight Simulator quanto no NASCAR. Tô começando a desconfiar de algum defeito com a memória da PV. O meu medo é que eu comprei-a na A1 e não sei se eles trocam.
  9. Alguém da uma força aí !
  10. Não formatei o windows não pois meu HD é SATA e dá um trabalhão. E também não testei em outra pois só tenho essa.
  11. Uma coisa estranha que eu notei foi que quando eu abro as configurações de vídeo não aparece aquela figura com a opção de dois monitores. E quando eu clico na aba, MSI Information, na área ,AGP Information, não tem nenhuma opção setada, como aparece no manual.
  12. Galera preciso de ajuda, a minha é única 6600Gt que não funciona direito. Eu tinha uma Radeon 9600PRO e os Frames despencaram com a 6600GT. O molex tá ligado o drive é o 71.84 mas ela parece minha antiga RIVA TNT2. Será que é a fonte (maxxtro 500) ? Já tô putto de ter gasto uma grana nessa PV e ainda gastar mais em uma fonte e não adiantar é phoda.
  13. Mas esse meu problema tem alguma coisa haver com a fonte ?
  14. O molex tá ligado no mesmo cabo onde também estão o CD Rom e o floppy. A fonte é uma Maxxtro 500. E o drive é o 71,84 O que era para se tornar uma alegria se tornou em frustração. Não é só com o Flight Simulator que tá ruim, com o Nascar 2004 tá cheio de faixas brancas no menu e na pista também. Dos Cds que acompanham a PV, eu só instalei o drive e depois atualizei. Será que tem alguma coisa a mais para instalar? Dá um HELP aí galera.
  15. Acabei de instalar a minha MSI GeForce 6600GT e tô num bode sem tamanho. Eu tinha uma Radeon 9600PRO 400/400 MHz, aquela que todo mundo diz que é capada e resolvi investir uma grana nessa nova mas o desempenho está pessimo. Os frames estão piores por exemplo, eu uso muito o FlightSimulator e com cenário defaut eu conseguia FPS acima de 50, agora não chega a 18. Alguém PELAMORDEDEUS me ajuda a configurar essa ######. Eu já atualizei o drive com o mais recente oferecido pela NVidia.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!