Ir ao conteúdo
  • Cadastre-se

oparada

Membro Pleno
  • Total de itens

    23
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Tudo que oparada postou

  1. Valeu Amigo pela dica!!!! Vou procurar uma assistência técnica para ver por quanto vai sair o serviço. Obrigado!!!!!
  2. Tenho uma sony dsc-p73 e parece estar com defeito no flash... Um dia destes quando fui usar a minha cam, fui surpreendido com o flash que não diparava de maneira nenhuma, nem no modo forçado disparava. Então guardei a cam e no outro dia fui testar novamente e o flash funcionou perfeitamente. Isto aconteceu por duas vezes... depois da primeira vez do acontecido, ficou normal por uns tempos e aconteceu de novo... voltou ao normal no outro dia. Porém está contecendo agora novamente desde ontem e não voltou mais a funcionar. Em nenhum modo o flash dispara. Nem automático, nem forçado, etc... Por
  3. Alguém já teve algum problema como este?
  4. Qualquer ajuda é bem vinda!!! Me ajudem por favor!!!!!!
  5. Verifique o jumper do cdrom e do hd - eles devem ficar configurados da seguinte maneira - HD: Master e CDROM: Slave. Ou então verifique se não é a bateria que está descarregada e por isso perde as informações da CMOS. Poste os resultados.
  6. Eu uso FAT32. Eu consigo clicar, selecionar, copiar, colar, mas não dá pra executar ou abrir nenhum deles pois têm 0KB. O mais incrível são as mp3, pois a maioria continuou normal, bem poucas ficaram zeradas. Não formatei, não usei fdisk, não troquei o sistema de arquivo nem nada. Já usei os programas para recuperar arquivos, mas não adiantou, pois aparecem apenas os que foram apagados e os que estão gravados também aparecem com 0KB. Vou tentar sua sugestão!!!! Qualquer outra, ficarei muito agradecido. Preciso muito recuperar alguns arquivos, como fotos e vários trabalhos.
  7. Amigos! Estou precisando de ajuda!!! O meu windows xp deu um problema e eu tive que instalar novamente... instalei por cima do antigo. Até aí tudo bem, mas quando fui olhar a partição D: os arquivos estão lá, mas com tamanho zero... todas as pastas estão normais, os nomes dos arquivos também, mas ficaram zerados (0kb) e eu nem mexi em nada, nem fdisk, nem format, nem nada... Meu HD é um samsung de 80GB dividido em duas partições de 40GB. Os arquivos da unidade C: não mudaram, apenas os do D:. Alguém sabe como faço para recuperar meus arquivos???? Estou precisando muito!!!! Informo também
  8. oparada

    Kazaa não conecta

    Funcionou Beleza!!!! Valeu!!!!
  9. A quem puder me ajudar ficarei muito agradecido. Tenho uma Sony DSC-P73 e tenho um colega querendo me vender dois MEMORY STICK PRO MAGICGATE 256MB (preto) - estavam na embalagem original e lacrados. O problema é quando vou baixar os dados do MS. Onde diz que não pode copiar porque o dispositivo pode estar sendo usado ou não há espaço suficiente no disco, isto tentando copiar diretamente pelo windows explorer. Pelo programa da câmera de baixar os arquivos, apenas diz que não pode copiar devido a um erro. Tudo parece estar normal na hora de tirar as fotos, filmar, visualizar na câmera, etc...
  10. oparada

    driver lexmark

    Amigos! Tenho uma impressora lexmark e não sei qual drive ela usa. Nela tem escrito: MICRO ONE IJ820, mas no site não existe este tipo de impressora. Se alguém puder me ajudar ficarei grato.
  11. Gostaria de obter informações e CÓDIGO para desbloqueio do Celular TIM GSM Motorola 350.
  12. Tenho o modem 502g o qual já transformei em router. Percebi que não consigo enviar arquivos no irc e nem conectar em alguns programas p2p como: gnutella, shareeza, ... Alguém conhece uma solução? Grato!!!
  13. Configuro o DNS na configuração do modem? Se tiver o cd do velox instalado nas máquinas, vai funcionar assim mesmo? Grato!
  14. Tentei mudar para router o meu modem d-link dsl-502g. Fiz tudo como o fórum do baboo mostra. Entrei, mudei os dados, Salvei e tudo. Então fui tentar abrir uma página e sempre dava aquela mensagem de página não encontrada. Voltei e mudei para as configurações anteriores e não queria mais pegar. Instalei tudo novamente e foi então que voltou depois de muita luta. Alguém sabe o que pode ter ocorrido? Depois de ter alterado e salvado, tem que se fazer mais alguma coisa? Depois da mudança tem-se que usar o discador da velox?, pois quando usava dava erro. O modem funciona como router ligado dire
  15. Amigos! Assinei o velox e comprei o modem D-LINK DSL-502G e gostaria de configurá-lo como router, mas não sei como fazer. Vi outros post mas não encontrei modem parecido. Gostaria de saber se existe algum programa que faz isso ou se é no próprio navegador... Também gostaria de saber como posso configurar para distribuir o acesso para três máquinas (tipo: como posso configurar os IP's das maquinas, quais os números que posso utilizar ...). Já estou com o hub encore e os cabos para ligar os computadores, falta apenas a configuração dos IP, MÁSCARA DE SUB REDE, GATEWAY, DNS ... Fico grato desd
  16. Há poucos dias comprei uma sony DSC-P73, mas a câmera está sem os cabos. Tenho um pentium III 800, porta USB onboard mas não sei qual é o tipo de USB se é 1.0 ou 2.0. Alguém sabe? Gostaria de saber também quais os tipos de cabos que a câmera usa. Não conheço os tipos de cabos que ela usa tanto o A/V quanto o USB. Queria saber também onde posso encontrar o software e os drives? Grato desde já! Marcelo Oliveira.
  17. Tenho um mouse ps2 Dr. Hank óptico. Meu computador não detecta nem pelo windows98se e nem pelo windows 2000pro. O curioso é que a luz do mouse acende. Também não detecta o mouse ps2 de bola. Aí então conprei um adaptador usb para ligá-lo e também não funcionou, mas continua acendendo. Procurei instalar manualmente pelo painel de controle aí então ele me disse que há um conflito mas ele não deixa eu alterar lá no gerenciador de dispositivos. Ele diz que a irq12 já está sendo usada. Alguém sabe como resolvo esse problema? Estou usando um mouse serial padrão normalmente. Grato desde já. Marce
  18. Tenho um hd seagate de 3,2gb e estava com alguns badblocos, peguei o soft do fabricante e passei o ZERO FILL. A princípio tudo resolvido. Passei o fdisk e quando fui formatar deu a mensagem de que a trilha zero estava danificada. Alguém sabe se ainda tem jeito? Pois no mercado livre tem alguns kits de recuperação de hd que diz recuperar até a trilha zero. Alguém conhece algum programa que faça isso! Grato desde já!!!
  19. :chateado: Olá!!! Tenho um HD maxtor de 20gb e o sistema começou a dar pau, apareceram uns bad blocos, então eu formatei o disco, instalei o windows98 novamente e depois de algum tempo deu problema de novo. Agora está acontecendo o seguinte: Entro no setup da máquina e o hd é reconhecido sem problemas, mas quando começa a carregar a máquina aparece o seguinte erro: disk failed ...., e não é reconhecido o hd. Peguei o programa do fabricante e criei o disco de boot e tentei solucionar, o programa acha o disco mas quando executo alguns testes do programa aparece a mensagem do teste: FAILED. Qua
  20. Não toca nenhuma mp3, mas os outros tipos de som tocam todos, até os sons do windows!!!!
  21. Tenho um pentium 800mhz, 128mb, 20gb hd. Instalei o windows 98 SE e configurei todos os componentes, só que quando vou colocar um mp3 para tocar, o programa mostra que está tocando (winamp, media player, e outros...) mas não sai som algum. Já os cds tocam normalmente, assim como os wav e mid. O pior é que os programas mostram os movimentos dos LEDS como estivesse tocando normal. Será que alguem poderia me ajudar? Não toca nenhuma mp3, já os outros tipos de som tocam normal!!!!!
  22. Boa noite a todos e espero que alguém possa me ajudar! Comprei um computador de segunda, um pentium iii 800, porém o mouse que era usado era serial. Formatei a máquina e instalei o windows 98 e o windows 2000 pro, usando um mouse serial. Na semana passada comprei um mouse optico e quando liguei este, tendo desconectado o serial, ele deu o sinal embaixo na luz vermelha mas os windows não reconhecem. Testei o mouse em outra máquina e funcionou perfeitamente. Então liguei outro ps2, só que de bola e também não funcionou. Procurei então um adaptador que pudesse ligá-lo na porta serial, mas não en
  23. Estou com um problema constante. Tenho um Pentium III-700, HD 20GB. De vez em quando ele trava e só volta a funcionar quando desconecto o hd, ligo o computador, depois desligo o computador, conecto o HD novamente... Daí tudo volta ao normal, porém, sem mais nem menos, volta a acontecer e quando reiniciado fica parado sem reconhecer o hd. Alguem sabe como resolvo este problema? Meu hd é um samsung. Agradeço desde já. Marcelo Oliveira.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!