Ir ao conteúdo
  • Cadastre-se

hkamaral

Membro Pleno
  • Total de itens

    81
  • Registro em

  • Última visita

Reputação

0

Sobre hkamaral

  • Data de Nascimento 23/10/1964 (55 anos)

Informações gerais

  • Cidade e Estado
    são paulo
  1. ninguém ouviu falar dessa fonte? Se realmente ela tem 450W reais?
  2. É o seguinte... Estou precisando trocar uma fonte e recentemente já havia me decidido pela SEVENTEAM, porém um anuncio me chamou atenção sobre uma fonte da Mtek que logicamente eu sei que é genérica e não tem muita qualidade. porém essa me chamou a atenção pela quantidade de recursos que são o seguinte: 2 conectores para DISKETE 6 conectores para IDE 1 conector para PCI EXPRESS 1 conector 20/24 1 atx 2 conector SATA Dual Fan de 12cm Red +5v 50A Yellow +12v1 19A Yellow Black +12v2 19A Orange +3.3v 32A Purple
  3. Cara, eu acho que paguei barato, menos de $400 Acho que pelo custo acabei fazendo um bom negocio.
  4. Descobri que realmente ela é de 128 bit´s, agora fiquei surpreso com o desempenho dela. Será que ninguém conhece essa placa? Para saber se existe meios de passar para 256 bit´s?
  5. Bem pessoal, não achei nada na busca sobre o assunto ou de alguem que tenha passado por isso, então vou colocar aqui essa minha duvida. Recentemente adquiri uma placa radeon 9800 pura de 256 mb e na caixa diz o seguinte: - 8 pixel pipeline architecture - 350/300 Mhz - powered by R360 VPU and 128-bit - 128 Bit Memory interface - Usa memorias Hynix retangular No Riva Tuner aparece como 128 bit´s e não me deixa fazer mais nada a não ser overclock nas memorias. Agora algo muito esquisito é que no everest aparece como chip 9800 pro R350 e não o R360 da caixa e clocks 380/500. porém fiz alg
  6. Pessoal tô trocando minha vga que queimou, e achei uma radeon 9600xt da powercolor nova por $ 350,00, porém no site da loja não dispõe de muita informação. ai andei fuçando e achei alguns vendendo essa mesma placa porém anunciam com clock`s diferentes 400/500 e 500/600 , qual é o correto? sendo que esta placa é a xt normal.
  7. Descobri, que o chipset da placa não esta queimado, pois testei em outro pc e ela so funciona na configuração baixa e muito mal por sinal. ao colocar para 16 ou 32 bits ela apaga. Não senti nada cheirando a queimado e também não vi nada que aparentemente pudesse estar queimado.
  8. pessoal... estou com uma duvida. tenho uma Fx 5700 le da inno 3d e ao ligar o micro esses dias só apareceu o modelo da placa e a quantidade de memoria no boot, depois disso a tela fica escura não aparece mais nada. testei em outro micro e aconteceu a mesma coisa, inclusive fica reiniciando. Será que queimou a dita? hd seagate sata 80 gb athlon xp 3200+ asus a7n8x e deluxe 2x 512 ddr 400 dual channel windouws xp profissional com sp2
  9. Pessoal, conforme o everest, esse processador é um barton mobile. O que acontece é que na placa mãe so aparece unknown 2083. Não estou conseguindo ou não sei como inserir a imagem onde salvei as informações.
  10. pessoal...rodei o wcpu e descobri que meu athlon é um mobile. será que é por isso que não esta reconhecendo?
  11. Bem... box sei que ele não é, deve ser OEM tambem acho que atualizar a bios para a versão 1010 não iria resolver muito, pois acho ela so serve para reconhecer os sempron. a fequencia esta correta é o que esta aparendo no lugar do nome do processador a proposito uso windows xp profissional com sp2
  12. pssoal, estou usando a versao de bios 1009 o que aparece no boot e ( unknow 2083 )ou algo parecido, não aparcece atlhon xp 2600+ como aparecia com o 2000+ que estava anteriormente e isso que estou estranhando.
  13. Pessoal, to numa duvida danada. tenho uma placa asus a7n8x-x a qual tinha um processador atlhon xp 2000+ sendo reconhecido normalmente. Fiz um upgrade no processador e troquei por atlhon xp 2600+ com fsb 333 porém a placa não reconhece o processador e nem o windows. a placa e o processador estão funcionando normalmente porém não sei se esta corretamento. estou usando o multiplicador 166x12.5 será que é normal isso? inclusive cheguei ate trocar o processador e continuou a mesma coisa. não fiz atualização de bios porque ela tem que funcionar normalmente até o xp 3000+. se alguem puder d
  14. com certeza essa placa é de 64 bits, pelo tamanho da para ver, as de 128 bits são mais largas.
  15. obrigado jhon_dellin, acho que resolvi o problema os driver do 98 servem para o xp

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!