Ir ao conteúdo
  • Cadastre-se

coutinhobr

Membros Plenos
  • Total de itens

    486
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre coutinhobr

  • Data de Nascimento 03/08/1981 (38 anos)

Informações gerais

  • Cidade e Estado
    Brasília/DF
  1. E aí pessoal, firmeza? Tive essa dúvida a respeito do uso do arquivo de imagem RAW no Galaxy S6. Não achava nada na internet, até que encontrei algumas informações para o Galaxy S7, mas que também servem para o S6. Então, a resposta é: Para fotografar em arquivo RAW, basta colocar a câmera do S6 em modo manual (PRO) e selecionar a opção "Salvar como arquivo RAW". Ocorre que essa função fica travada em modo automático. É isso galera, pra quem é fotógrafo e usa o RAW, tá aí a solução. Abraços!
  2. Olá pessoal! Tenho um Samsung Galaxy S6 e comprei principalmente por conta da câmera de boa qualidade. Sou fotógrafo amador e a uso bastante. Estive pesquisando e vi que o Android 5.1 permite a captura de imagens em formato raw (muito melhor que o conhecido formato jpg). Ocorre que o meu Galaxy S6 está instalado com Android 6.0.1 e nas configurações da câmera há a opção "Salvar como arquivo raw" (veja imagem em anexo de um print que fiz do meu celular), mas está desabilitada. Não consigo habilitar. Gostaria de saber se algum colega daqui do fórum já conseguiu habilitar essa função no Galaxy S6 rodando no Android 6.0.1. Há muitos artigos explicando sobre essa função para o Android 5.1, mas para o 6 não consegui achar absolutamente nada. Acho que passar do android 6 para o 5 não seria uma opção. Podem me dar uma força? Obrigado!
  3. Valeu, está tudo desativado em "Opções de programador". Eu ativei o item d o "processamento gpu" e vamos ver no que vai dar. Obrigado ae pela dica. Depois posto um retorno pra falar no que deu.
  4. Olá pessoal, Atualizei o Android do meu Galaxy SII para a versão 4.1.2 há dois dias atrás, versão disponível pela atualização do próprio aparelho. Não fiz nada de instalar manual, baixar versões de sites, etc. Ocorre que depois da instalação desta versão, o aparelho está esquentando muito. Coisa que não acontecia antes. Alguém teve o mesmo problema e conseguiu resolver? Obrigado!
  5. Pessoal, acredito que o problema era de DNS mesmo. Mudamos o DNS primário e secundário no roteador. Estamos usando do Open DNS... Acho que o problema foi resolvido! Os sites agora não falham para carregar. Mais novidades posto aqui. Abraços!
  6. Endereço de DNS é a mesma coisa que MAC adress? O MAC adress eu já copiei. Procurei e não encontrei nenhuma opção para pegar DNS automaticamente. O que mais posso fazer? Esse problema está me deixando chateado já. O fio do modem é pequeno e não chega à mesa para usar o notebook. Preciso do roteador, mas do jeito que está não funciona direito. Obrigado.
  7. Opa, Ph4n70m! Eu acho que você acertou o problema! O MSN normalmente demora para entrar, e aí ontem eu cliquei na resolução de problemas dele. Abre uma outra janela em que o MSN Messenger vai testando alguns componentes e exatamente no DNS ele diz que há erro que foi mais ou menos isso: DNS não consegue resolver o endereço IP. Eu clico em reparar e o MSN entra normalmente. Agora, como resolver isso eu não sei. Estou usando só o Virtua, nada além disso. O cabo conectado ao modem, conectado ao Roteador DI-524. Quando ligo o notebook direto no modem funciona muito bem, quando uso o roteador dá esse problema. Nem sei como funciona esse Open DNS, cara. Será que teria alguma dica pra me ajudar? Obrigado!
  8. Já testou a velocidade nesses sites que medem? Aí terá uma base boa pra saber se foi o site do download que limitou ou se a velocidade da sua conexão está baixa. alguns sites: www.rjnet.com.br/1velocimetro.php www.testesuavelocidade.com.br Há vários outros, procure no google, teste e poste aqui pra gente.
  9. Pessoal, algo que reparei só agora. Bom, como disse, conexão direta modem-notebook é ótima, sem reclamação. Quando utilizo o roteador (seja por cabo ou wireless) aí começa o problema... Num momento funciona muito bem, em outro para. Mas, reparei agora quando vou acessar um site demora, preciso recarregar algumas vezes. Depois que acessa o site a primeira vez, todas as páginas desse site abrem muito rápido de primeira, sem problemas de não funcionar. Mas, aí vou pra outro site até então não aberto e nada... preciso recarregar algumas vezes e aí quando carrega a primeira página desse site, pronto, as outras carregam normalmente. Vai entender...
  10. Pois bem, pessoal, a luta continua... a internet ficou melhor (quando usada direto do modem), assim como a imagem da TV. Mas, quando utilizo o roteador a novela continua. Em um momento, a internet funciona muito - como nesse momento em que estou postando. Do nada, ela para... como se não houvesse sinal e daqui a pouco melhora, após algumas tentativas de carregar a mesma página. Isso só ocorre via roteador, pois quando está ligada direto no modem é uma maravilha.
  11. Desculpe pela demora! Meu roteador é o D-link DI 524, e estou com a última versão do firmware (atualizei hoje). O problema aparece quando estou conectado seja com cabo ou wireless, via roteador. O modem da net é o Motorolla sb5101n, algumas informações dele: Software Version: SB5101NU-2.1.2.0-GA-01-NOSH Hardware Version: 1 MIB Version: II GUI Version: 1.0 Frequency519000000 Hz Signal To Noise Ratio37.1 dB Power Level3.0 dBmV The Downstream Power Level reading is a snapshot taken at the time this page was requested. Please Reload/Refresh this Page for a new reading O técnico da NET veio hoje aqui em casa reduzir o sinal que estava muito forte (Tx alto, segundo ele). Então, vou fazer mais uns testes e ver se melhorou a qualidade do wireless com isso. Abraço!
  12. dwatashi muito obrigado por tentar ajudar. Eu estou usando NET porque é a mais em conta aqui pro meu prédio - também prefiro GVT. Não vou poder informar agora as respostas as suas questões, mas assim que tiver um tempo lá em casa informo tudo. Obrigado!
  13. Então, estou lendo tudo muita coisa sobre roteadores + Net Virtua. Acho informações desde 2006 e o pessoal sempre comentando essa dificuldade no funcionanto do Virtua quando roteado. Tem a informação da clonagem do IP para o roteador, mas muitos ainda assim relatam problemas, como o meu caso. Aqui em casa acontece algo estranho. Num dado momento está tudo funcionando muito bem, mas passa um tempo o site que estava visitando não abre mais, nã funciona. Fico atualizando algumas vezes e volta com velocidade boa, depois para. Isso que é estranho, pois ligado direto ao modem funciona muito bem. Para mim era pra funcionar direito ou não funcionar nada. Realmente é complicado entender isso. Tenho medo de comprar outro roteador e o problema continuar. Vou tentando aqui, se conseguir resolver posto pro pessoal.
  14. Olá mrgustavo, desculpe usar seu tópico, mas instalei a NET Virtua 1Mb ontem lá em casa e tenho um roteador D-link 524. Acontece a mesma coisa: quando conecto o notebook direto ao modem funciona que é uma beleza. Mas, quando ligo o modem ao roteador e uso o sinal wireless a internet fica uma porcaria. Falha o tempo todo, as vezes abre um site, as vezes não. Eu tava lendo que deveria copiar o macadress da placa de rede do meu notebook para o roteador. Fiz isso, mas mesmo assim continua o problema... e aí volto a ligar direto no modem e fica tudo certo. Você poderia explicar melhior como fez essa mudança do macadress? Não entendi bem se usou um outro endereço. Só sei que minha internet só tem 1Mb e ainda fica falhando com o roteador... impossível de usar. Se alguém puder ajudar! Obrigado!
  15. Pois é, TV digital eu senti falta, mas não que seja importante. Agora, dual chip é essencial pra mim. Tenho duas linhas (DDD diferentes) e precisam ficar ligadas o tempo todo. Eu vi essa gambiarra pra dual chip, mas pelo que li só pode ser utilizado um chip (linha) de cada vez. Tanto é que precisa desligar o aparelho e religar pra selecionar uma das duas linhas, não é isso? Abraço!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!