Ir ao conteúdo
  • Cadastre-se

Luacheia

Membro Pleno
  • Total de itens

    33
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Tudo que Luacheia postou

  1. nao tive problemas com trovoadas pois no periodo em que estive viajando, desligo tudo da tomada, inclusive o cabo do telefone. Neste caso se for esse chipset é o caso de trocar? Existe concerto para isso? Não existe a possibilidade de ser o processador né? Existe algum teste para o processador?
  2. Olá pessoal, agradeço desde ja a todos dicas e tentativas em tentar me ajudar, mas ainda não consegui. Troquei a pasta termica, liguei o pc e ta igual. Quando a temperatura do processador , nao fica quente e o do e do chipset essa sim você me pegou, nao sei qual é o chipset, de qualquer forma toquei todas as plaquinhas parecidas com um chipset, todas estão normal, mas uma dela parece estar mais quente, se eu mantenho o dedo esquenta demais., veja a imagem abaixo da minha placa-mãe a plaquinha que mais esquenta é uma que esta no canto superior esquerdo, logo abaixo de onde esta escrito MADE
  3. AINDA NAO COMPREI A PASTA TERMICA, ASSIM QUE COMPRAR TE DIGO As memorias ja limpei.
  4. ok, fiz o que você indicou. Ao tocar com uma chave de fenda o computador inicia, quero dizer, o cooler, da mesma forma que no botão frontal desligando e reiniciando depois de alguns segundos.
  5. Olá Rafaa, acho que consegui, soltei um cabo chamado Power SW, e sem ele nao liga mesmo. Qual o próximo procedimento.?
  6. não sei como fazer isso.Como desligar o botão frontal na placa-mãe? Isso eu nao fiz.
  7. Fiz isso e continua igual.O engraçado é que ao ligar o pc, a luz acende, o cooler gira, ai passa alguns segundos, e desliga, e depois de 2 segundos liga novamente permanecendo ligado. Isso acho estranho.
  8. Fiz o recomendado, mudando o jumper não rodou os cooler, voltei para a posição inicial e esta igual.
  9. Olá, viajei por um mes e quando voltei liguei meu computador. Ligou normalmente, fiz o que tinha que fazer e deixei ligado, quando voltei nao estava mais ligado. Desliguei no estabilizador e liguei novamente, entrou na tela do windows de segurança, entrei mas desligou novamente. Depois disso nao ligou mais. OU seja: Ligo no estabilizador, ligo o computador no botao frontal power. Acende as luzes, os coolers funcionam, a luz da placa-mãe funciona, mas nao dá bipe, e depois de alguns segundo ele desliga, voltando a ligar apos uns 2 segundo, e ai sim, fica ligado desta forma descrita acima, sem
  10. Meu problema é o seguinte: 1 mes de viagem , quando voltei liguei o pc ligou normalmente, depois desligou sem eu perceber, fui ligar novamente, ele liga, acende a luz da placa-mãe, o cooler roda, mas nao aparece nada na tela e nem faz bip. Liga e depois de alguns segundos desliga, volta depois de outros poucos segundos e a fica assim, sem nada na tela, cooler funcionando mas nao da bipe. Ja limpei e mudei memoria, ja liguei sem o hd, com hd, sem placa video com placa video, ja fiz o clear CMOS, mudei os pinos e voltei, tirei a bateria e recoloquei e nada, sempre o mesmo. Nao atualizei a bios
  11. Acabo de comprar uma memória samsung 512 PC133 DIMM. Mas ao colocar no computador ela so le 238, acredito que só esteja reconhecendo 256. O que faço, existe alguma atualização da bios para que reconheça? Minha placa mãe é: Propriedades da Placa Mãe ID da Placa Mãe 02/14/2001-601-686A-6A6LI00CC-00 Nome da Placa Mãe FIC FR33(E) Propriedades do Bus principal Tipo de Bus Intel GTL+ Largura de bus 64 bits Clock real 100 MHz Clock efetivo 100 MHz Banda 800 Mb/s Propriedades da memória do Bus Tipo de Bus SDR SDRAM Largura de bus 64 bits Clock real 100 MHz Clock efetivo 100 MHz Ba
  12. Mautaira Ainda neste mesmo assunto gostaria de tirar uma duvida. Eu formatei o computador de meu marido, é bem velhinho, mas ta funcionando, antes era win95, coloquei o win 98. Depois disso fui instalar a impressora e não funciona. OU seja, a impressora funciona em outros computadores, mas na hora de imprimir pede para verificar a conexão, sabe.... Eu fiz o teste para saber se estava em ordem a conexão e não esta. Já troqueio os cabos da impressora e continua. O que pode ser? você postou : Verifique se a saída paralela está habilitada no setup e se aparece no gerenciador de dispositivos
  13. Valeu a dica, era isso mesmo o que eu queria. O programa é fácil e rápido de transformar. Só não entendi uma coisa, por ser pago, deveria não funcionar completo, como eu consegui fazer funcionar? LuaCheia
  14. Caro Fragoso, Já postei com você outras vezes, e por isso quando vi que você estava postando nesse novo problema com o meu antigo computador, resolvi escrever pois sei que você é bom. Tenho um computador velho que o monitor começou a desligar, depois tinha horas que ligava e funcionava bem, mas ai voltada a desligar. Agora não liga mais, e quando liga dá o mesmo que deu para eles, fica piscando umas luzes amarelas. A minha duvida é , quando ligo outro monitor funciona perfeitamente. Isso significa que o problema não é com a placa de video, né???? Ou pode ser mesmo assim? Assim mesmo você
  15. Gostaria de fazer minha própria tela de descanso, mas queria saber se existe algum programa que faça isso? OU , desses programas mais comuns, quais são os que posso usar, com que extensão devo salvar? O Flash faz? Grata a quem puder me ajudar LuaCheia
  16. Caro Dinhoosn Acabei de te postar e resolvi tentar novamente o drive que você me mandou. E agora eu consegui. O problema todo acho que era eu mesma. Como sou meia leiga, devia estar fazendo coisa errada. Super obrigada. Consegui agora arrumar a resolução, e as cores para 256 cores. Já melhorou muito apesar das cores ainda estarem aparecendo com pontinhos. Não sei se é porque estou acostumada com outro computador que eu tenho que esta o winxp, mas já tá ótimo. Te agradeço demais a sua atenção e por me ajudar nesse probleminha. Só para tirar mais uma duvida. Toda vez que tenho que instala
  17. Caro Dinhoosn Fiz como você me indicou, tentei colocar esse drive, mas não consegui, ele diz que outro é o melhor, é o mais indicado , e não me permite instalar o que você me indicou. De qualquer forma, eu reinstalei o SIS 5597, agora tá quase bom, no painel de controle, já dá a opção de mudança de cor e de resolução, ai eu escolho a que eu quero, mas ele pede para reiniciar, sendo que no avançado esta opção desta desmacada, eu configurei para não reiniciar, mas tudo bem, quando eu reinicio as vezes entra na mesma, se mudanças na configuração de video, e outras vezes aparece uma tela dize
  18. Aqui esta o relatorio do everest para você ter uma ideia de como era o meu computador. Sou meia leiga, não sei te dizer qual é o modelo da minha placa de video acho que é esse ai que esta abaixo, se não for me avise que eu procuro no resto do relatorio. De qualquer forma eu baixei o drive desse Sis5597 e consegui tambem o do Multimidea, AD1816A. Tudo esta ok, menos as cores e a resolução da imagem. Algo fiz de errado. Olhei no Gerenciador de dispositivos, e não tem mais nenhum item com um ponto de exclamação como tinha antes. Se puder me ajudar agradeço muito. Grata pela atenção, aguardo um
  19. Estou com um probleminha. Tinha o win 95, formatei o computador e instalei o win 98x. O problema é que a resolução de imagem está pessima, com 16 cores e 640 /480 e não tem ajuste. Fiz o everest antes e depois, notei que o adaptador de grafico era diferente era diferente, com isso baixei o driver do adaptador e instalei, mas nada resolveu. Ai vi no Administrador de dispositivo, no Sistema, que tem um hardware que acho qeu não reconheceu ou não encontrou o driver correto, este ´se chama Analog Devices AD1816A, vi no everest que se trata do adaptador de som. Não sei se isso tem haver. Por fa
  20. A pergunta é a seguinte, costumo tirar muitas fotos de aniversário da familia e fazer apresentações no power point. Gostaria de poder assistir essas apresentações no meu DVD. Tenho dois desafios, o primeiro é transformar uma apresentação para assitir no DVD, e a outra é que não tenho gravador de DVD, ou seja, eu pensava em gravar em cd comum mas em SVCD, OU VCD. Ou, quem sabe mudar o programa, mas queria um que me desse os mesmo recurso que o power point, mas que desse para salvar em um sistema que possa ser assistido no meu DVD. Vi o tutorial do Canopu Imaginate 2.0. Pelo que vi pode ser q
  21. Caro Fragoso Fiz como você me indicou, instalei os dois programas, o Ad-aware, pegou varios span, agora o varredor de registro pegou milhoes de registros. Mas como alerta logo no começo, tenho medo de apagar algo que possa comprometer o computador, como saber o que posso e o que não posso apagar. Vi que tem alguns que diz em verde, arquivos ou caminho que não exite ou entrada invalida. E outros em vermelho que diz, caminho de programa invalido ou este tipo de arquivo não esta sendo usado, e outros não diz nada. Agora eu pergunto o que é HKEY ...? Quando puder me responder o que devo ou não a
  22. Grata pelas dicas. Vou passar o Ad-aware Personal. Ah, o 6.0 dá para atualizar sim. E vou pegar tambem o RegSeeker. Mas eu fiquei com duvida a respeito deste programa, ele vai limpar ao Registro. Isso não é ruim. Limpar o Registro do meu windows. A outra duvida é a seguinte, você me disse que como eu passei o antivirus e não acusou nada você acha que eu não tenho. Mas não dizem que esses trojan se instalam e as vezes o antivirus não o detecta. E o virus instala un programinha onde copia todos os seus dados? Isso é verdade ou não? Prometo não amolar mais e grata por sua super atenção Marian
  23. Eu vi o virus no na listagem de "test result" do avg, e lá me dizia que o arquivo estava C:/documents and settings\usuário xp\ meus documentos\.... Que foi o arquivo que baixei da net, só que como eu baixei varios naquele dia , não me recordo se cheguei a abri-lo. No status que aparece no AVG deste arquivo diz: infected, embedded object. Então eu fui onde ele estava e deletei. Eu tenho o ad-aware 6.0. Jà passei ele e lá constavans alguns spans, eu deletei como sempre faço. Sou leiga no assunto, com meus erros vou aprendendo. Esse Ad-aware personal, é o mesmo ou é outra edição? E o que
  24. A meu AVG detectou este virus Trojan Horse Clicker.BHL, só fui perceber uma semana depois. Não me recordo se abri o arquivo. Deletei o arquivo assim que o encontrei de onde ele estava. A descrição do virus segundo a enciclopedia do AVG é a seguinte: Virus Encyclopedia Clicker The exact description is not available. A Trojan Horse is a malicious application, which can not spread itself. Original Trojan Horses were programs which acted as a useful utility. Although, in fact, their start used to cause damage to disc content (or part of it). At the present time the most spreading Trojan Hor
  25. Quero comprar um programa que roda em monitores SVGA. Como eu sei se meu monitor é SVGA ou VGA??? Onde eu posso pesquisar isso no meu computador. Já procurei no gerenciador de dispositivos e não encontrei nada. Meu monitor é LG Studioworks 563A. O que pode acontecer se eu instalar o programa e meu monitor for VGA? Aguardo uma pronta resposta. LuaCheia

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!